Jump to content

Pour poster, répondre à un membre, ou voir les messages non lus depuis votre dernier passage, CONNECTEZ-vous ou INSCRIVEZ-vous, c'est gratuit. Ou faites-le une fois la limite atteinte (10 messages lus / 12H). (en option) Pour lire les tests Premium, télécharger les fichiers bruts, et profiter des articles en pdf sans pub, consultez nos formules Premium.

COLORIMÉTRIE

Sign in to follow this  

Les logiciels de colorimétrie et la colorimétrie en général

Sign in to follow this  

(publicité suppressible grâce à la formule Premium. Cliquez ici pour voir tous les avantages de la formule Premium illimitée).



  • Derniers Sujets

  • Derniers Messages

    • Oui j'avais vu ton message et je l'ai signalé 10 min plus tard dans mon message précédent.(mais je viens de constater que cet ajout ne s'est pas enregistré). Malgré tout cette réponse est quand même très intéressante: Re: Stabilisation FDR ax 53 Cher confrère videaste,Votre A53 a donc un pb. Je suis en tournage en ce moment en Allemagne et j'utilise bcp le pied. Je viens de faire des test de verif : posée sur table ou fixée sur pied ma Ax53 sur son écran affiche la main "steady actif" en fonction et ne disparait pas. Le symbole du pied ne s'affiche jamais. Je touche le trépied en tournant seulement pour les panos.  Je ne zoome jamais en tournant,  seulement pour cadrer avant de tourner. Mais manipuler la manette de la tête est aussi un contact. J'ai visionné plusieurs rushs : je vois une légère tremblotte sur zoom maxi mais entre 0 et 75% rien. En plus,  il y a du vent, je suis ds les montagnes. Mon Ax53 avait deja le 1.02 installé en usine.Je vous conseille de contacter le sav pour savoir comment réinstaller le patch. Cordialement     Ce qui est bien dans le même sens que ce que j'avais déjà écrit ... version 1.2 anormale !! Sony utilise peut-être plusieurs sous-traitants chinois ou a changé de sous-traitant ... ce qui expliquerait l'anomalie sur une série de fabrication de l'AX53. (version 1.2 d'affiché mais "patch" non appliqué)
    • Je te remercie j'avais vu, il y a d'ailleurs une autre personne qui décrit le même problème (mai 2017) et j'y ai posté ma vidéo
      https://community.sony.fr/t5/camescopes/stabilisation-fdr-ax-53/m-p/2322320#M3019  
    • @Thierry P.   ... merci pour la réponse   @FG reptiles .... ne pas oublier que pour ce problème de B.O.S.S sur trépied, il existe aussi un forum des utilisateurs chez Sony (La communauté Sony) :   https://community.sony.fr/t5/camescopes/stabilisation-fdr-ax-53/m-p/2322320#M3019    
    • Il y a 2 cas de figure :   on veut copier-coller un de ses propres messages : avec Pomme+A dans sa propre fenêtre, ça marche (sous Safari). Je n'ai pas contrôlé Control+A sur PC.   On veut copier le message d'un autre : je me basais sur mes permissions d'administration qui me permettent d'éditer les messages et qui ne sont effectivement pas accesibles aux membres. Le Control A va en effet copier toute la page dans ce cas.
    • Bonsoir, Pas de problème car ce MP lui sera signalé par un message sur son email (effectivement problème s'il n'utilise plus l'email d'inscription à magazinevideo). Bonne chance ou plutôt m...e  !  
×