Jump to content

Pour poster, répondre à un membre, ou voir les messages non lus depuis votre dernier passage, CONNECTEZ-vous ou INSCRIVEZ-vous, c'est gratuit. Ou faites-le une fois la limite atteinte (10 messages lus / 12H). (en option) Pour lire les tests Premium, télécharger les fichiers bruts, et profiter des articles en pdf sans pub, consultez nos formules Premium.

  • Announcements

    • Thierry P.

      Test Zhiyun Crane   05/12/17

      Dernier test en date : le Zhiyun Cran, un stabilisateur hors pair pour Mirrorless. .   Le test du Zhiyun Crane

Hobywan

Membres
  • Content count

    19
  • Joined

  • Last visited

About Hobywan

  • Rank
    Membre Nouvelle bobine

Contact Methods

  • URL de votre site (si existant)
    http://www.ben-voila.com

Profile Information

  • Lieu
    Saint Chamas
  • Intérêts, passions
    Moto & Vidéo
  1. Bonjour, suite a un problème de pilote pour ma XL1 Canon je me suis dis. Tien je vais prendre ma casette tourné avec ma XL1 et la mettre dans mon Panasonic NV-GS320 et faire l'acquisition sur mon pc via l'USB, puisque cela fonctionne très bien habituellement. Mais voilà! il y a un Hic! l'image est très bonne mais il y a un problème avec le son! je m'explique : quant je lis la cassette le son claque et sature un peux et je me suis dit?! aye! la tête d'enregistrement a un coup dans l'aile?Alors j'ai brancher la camera avec les prise RCA directement sur ma TV et la surprise! plus aucun problèmes de son. j'en déduit qu'il y a peut-être un problème de différence d'impédance entres la XL Canon et la Panasonic NV-GS320. Enfin quoi qu'il en soit cela ne vient ni de la Canon ni de la Panasonic. il y a une incompatibilité entres les deux oui bien cela viens du fait que je passe par l'entrer USB? Au final j'en sais plus rien. Si quelqu'un a une idée a ce sujet, je suis a votre écoute. Merci. Gibe.
  2. ok, en tous ca je te remercie pour tous ces conseils!
  3. Merci pour ton aide, mais voila je ne trouve toujours pas ma caméra! il me manque bel et bien le pilote!
  4. j'ai fait une rechercher de pilote comme tu me la expliquer (rien de neuf) Installer ton pilote sp4507.exe (résultat rien de plus) Et voilà tout a été fait point par point et toujours pareil! Question : pourquoi installer un Pilote HP alors que mon PC n'est pas un HP ni ma carte FireWire??? ___________________________________________________________________________________________ J'ai installer de plus le CD de ma carte mère et le pilote demander en premier a disparu! donc installer ^^ Mais... le problème reste le même, quant je connecte le XL1sur le FireWire le périphérique 00008500000413E6 il est toujours demander.
  5. Mission : IMPOSSIBLE IMPOSSIBLE

    Désolé pour le prénom pacolepain, je me suis tromper lol
  6. le driver est a jour et pourtant cela ne marche toujours pas!
  7. Poussières XL1 canon

    ben oui un peux quant le soleil ce pointe de coté
  8. je n'ai pas de Contrôleur hôte de bus IEEE1394 visible dans mon gestionnaire de périphériques. d'où certainement ceux fameux point jaune
  9. Poussières XL1 canon

    ah ok! ^^ je suis passer a coté! si j'ai bien compris on ne peux pas les retiré?
  10. Je voilais dire que j'ai tester le pilote mais il n'est pas bon!
  11. Mission : IMPOSSIBLE IMPOSSIBLE

    Cool, j'aime beaucoup!! cela me rappelle le temps des Nuls sur canal+ Bravo pacolepain! Gibe.
  12. Ben voilà!

    Bonjour, Ben voilà!... j'ai visionner quelques Vidéos qui ce trouve sur "MA VIDÉO EN LIGNE" et bon, pour ma part je sais pas encore faire la moitié ni même un car de ce que certain fon en ce disant être des amateurs! j'ai juste un tout petit caméscope Panasonic NV-GS320 et quant j'ai l'occasion de l'embarquer avec moi et ma moto ca donne ça! http://www.ben-voila.com/ Je n'ai aucune prétention, de plus un caméscope a bout de bras (pas facile) après pour vos petits commentaires s'il vous plais ne taper pas trop fort! j'ai la tête fragile! lol
  13. Salut Claude, Oui merci j'ai fait le test mais toujours pareil! c'est pas bon. quant je branche la Camera un deuxième point d'exclamation jaune apparaît et voici ce que dis l'observateur d'évènements : Nom du journal :Microsoft-Windows-Kernel-PnP/Configuration Source : Microsoft-Windows-Kernel-PnP Date : 12/12/2013 20:13:29 ID de l’événement :400 Catégorie de la tâche :Aucun Niveau : Information Mots clés : Utilisateur : Système Ordinateur : Gibe Description : Device UB1394\A02D&10001\00008500000413E6 was configured. Driver Name: null Class GUID: {00000000-0000-0000-0000-000000000000} Driver Date: Driver Version: Driver Provider: Driver Section: Driver Rank: 0x0 Matching Device ID: Outranked Drivers: Device Updated: false XML de l’événement : <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> <System> <Provider Name="Microsoft-Windows-Kernel-PnP" Guid="{9C205A39-1250-487D-ABD7-E831C6290539}" /> <EventID>400</EventID> <Version>0</Version> <Level>4</Level> <Task>0</Task> <Opcode>0</Opcode> <Keywords>0x2000000000000000</Keywords> <TimeCreated SystemTime="2013-12-12T19:13:29.640984700Z" /> <EventRecordID>407</EventRecordID> <Correlation /> <Execution ProcessID="4" ThreadID="4048" /> <Channel>Microsoft-Windows-Kernel-PnP/Configuration</Channel> <Computer>Gibe</Computer> <Security UserID="S-1-5-18" /> </System> <EventData> <Data Name="DeviceInstanceID">UB1394\A02D&10001\00008500000413E6</Data> <Data Name="DriverName">null</Data> <Data Name="ClassGUID">{00000000-0000-0000-0000-000000000000}</Data> <Data Name="DriverDate"> </Data> <Data Name="DriverVersion"> </Data> <Data Name="DriverProvider"> </Data> <Data Name="DriverInbox">false</Data> <Data Name="DriverSection"> </Data> <Data Name="DriverRank">0x0</Data> <Data Name="MatchingDeviceID"> </Data> <Data Name="OutrankedDrivers"> </Data> <Data Name="DeviceUpdated">false</Data> <Data Name="Status">0x0</Data> </EventData> </Event>
×