Jump to content

Pour poster, répondre à un membre, ou voir les messages non lus depuis votre dernier passage, CONNECTEZ-vous ou INSCRIVEZ-vous, c'est gratuit. Ou faites-le une fois la limite atteinte (10 messages lus / 12H). (en option) Pour lire les tests Premium, télécharger les fichiers bruts, et profiter des articles en pdf sans pub, consultez nos formules Premium.

pub
  • Announcements

    • Thierry P.

      Test Zhiyun Crane   05/12/17

      Dernier test en date : le Zhiyun Cran, un stabilisateur hors pair pour Mirrorless. .   Le test du Zhiyun Crane

Dahou

Membres
  • Content count

    1
  • Joined

  • Last visited

About Dahou

  • Rank
    Membre Nouvelle bobine
  1. Lenteur inimaginable pinnacle studio 20

    Bonjour, j'ai un problème similaire sur pinnacle 20. pour ma part j'ai des ralentissement quand je commence à travailler sur un projet: faire des réglages de son, mettre des effets etc ... En fait ça ralenti de plus en plus jusqu’à ce que je ne puisse plus travailler sur mon projet. ma solution relancer le logiciel et ça re fonctionne normalement mais au bout de quelque réglage sur mon projet ça re commence. je suis en contacte avec le support du logiciel depuis quelque moi mais il non toujours pas trouver une solution à mon problème Cela fait depuis début juillet Dans l'idée je me suis monter un pc tout neuf pour le montage vidéo. installer pinnacle 20 et mon problème à commencer des le début Voici ma config est plutôt pas mal je pense windows 10 pro proc : r7 1700x ram : 16GO / 3200Mhz clas 14, Carte mère : msi pro carbon x370 carte graphique : gtx 1060 msi 6go ssd : samsung evo 250 go système ssd : samsung evo 500 go donné alimentation : be quiet 600w argent j'ai fait bcp de manipulation, réinstallation mais cela n'y fait toujours rien j'ai aussi utilisé le logiciel whysoslow et je remarque des lenteur malgré qu'il me dit que tout va bien "The highest measured SM BIOS interrupt or other stall was 106 microseconds" Es qu’il y aurai des pièce défectueuse de mon ordi? Ou plutôt un problème de paramétrage windows? Ou bien une non compatibilité avec la dernière génération de processeur AMD R7? Pouvez vous m'aider svp Un grand merci par avance.
×