Aller au contenu


Photo

probleme avec mon camescope


4 réponses à ce sujet

#1 amad

amad

    Membre Nouvelle bobine

  • Membres
  • Pip
  • 3 messages
  • Lieu:LE HAVRE 76

Posté 15 août 2007 - 12:16

bonjour,voila je possede un camescope canon mv790 et avec il m est impossible de transferer mes video sur le pc,j ai bien acheter un cable firewire,mais windows ne detecte rien.pourtant IEEE1394 est bien present dans gestionnaire de peripherique.Sa fait 1 mois que je cherche deseperement.j ai windows xp sp2.pour capturer j ai window movie maker et vegas 7,mais il ne trouve aucun peripherique de capture video.
merci a vous
  • 0

#2 adesir

adesir

    Équipier

  • Groupe experts
  • PipPipPipPipPipPip
  • 8326 messages
  • Lieu:Jouy en Josas

Posté 15 août 2007 - 12:23

Bonjour et bienvenue,

Pour commencer, vérifier ça : http://www.magazinev...xp-vt11273.html

Il faut que le caméscope soit bien connecté et en position lecture.

Antoine

#3 amad

amad

    Membre Nouvelle bobine

  • Membres
  • Pip
  • 3 messages
  • Lieu:LE HAVRE 76

Posté 15 août 2007 - 12:35

merci antoine pour ta rapidité,j ai suivi ton petit tuto mais window ne detecte toujours rien
  • 0

#4 adesir

adesir

    Équipier

  • Groupe experts
  • PipPipPipPipPipPip
  • 8326 messages
  • Lieu:Jouy en Josas

Posté 15 août 2007 - 13:14

Après, il faut se lancer dans la chasse au maillon faible : essayer sur un autre ordinateur avec le caméscope et le même câble, essayer avec un autre caméscope et un autre câble sur le même ordinateur, etc.

Antoine

#5 amad

amad

    Membre Nouvelle bobine

  • Membres
  • Pip
  • 3 messages
  • Lieu:LE HAVRE 76

Posté 17 août 2007 - 13:04

Après, il faut se lancer dans la chasse au maillon faible : essayer sur un autre ordinateur avec le caméscope et le même câble, essayer avec un autre caméscope et un autre câble sur le même ordinateur, etc.

Antoine

salut,voila j ai essayer chez un ami et sa fonctionne,il ma conseiller de mettre a jour les pilotes de ma carte mere,comment fait ton svp.merci
  • 0



Répondre à ce sujet probleme avec mon camescope


  


0 utilisateur(s) li(sen)t ce sujet probleme avec mon camescope

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

Les sujets précédents

probleme avec mon camescope


Débuté par Thierry P.,le 01/08/2007

Débuté par Marco,le 23/07/2007

Débuté par Akiree,le 12/07/2007

Débuté par gerser31,le 11/07/2007

Débuté par UltraVD,le 27/06/2007

Débuté par zzibes,le 18/06/2007

Débuté par bendydan,le 13/06/2007

Débuté par Twiggy,le 09/06/2007

Débuté par JP B,le 01/06/2007

Débuté par lynx,le 25/05/2007