Aller au contenu


Photo

Problème de couleur sur l'écran de visualisation


Aucune réponse à ce sujet

#1 Vink51

Vink51

    Membre Christophe Colomb

  • Membres
  • PipPip
  • 23 messages

Posté 20 novembre 2010 - 22:41

Bonsoir,

Je suis bien gèné par l'écran de visualisation qui s'est brusquement mis à afficher sans la couleur rouge (video deluxe 17 premium, travail en avchd). C'est arrivé après une tentative d'amélioration de la couluer d'un objet sur la timeline.
C'est affreux, surtout en grand écran.
J'ai fait un test d'exportation, la couleur est correcte. Elle redevient même correcte pendant l'exportation en aperçu sur l'écran de visualisation. Dès le travail terminé le rouge disparait et les couleurs redeviennent affreuses.

Le même constat peut être fait sur les autres projets. Ce n'est donc pas lié au projet lui-même mais au rendu des couleurs.

Comment corriger cela?

Faut-il réinstaller Magix?

Merci de vos conseils.

Vink51
  • 0



Répondre à ce sujet Problème de couleur sur l'écran de visualisation


  


0 utilisateur(s) li(sen)t ce sujet Problème de couleur sur l'écran de visualisation

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

Les sujets précédents

Problème de couleur sur l'écran de visualisation


Débuté par DAZ,le 19/11/2010

Débuté par guilou339,le 16/11/2010

Débuté par broad06,le 09/11/2010

Débuté par Antouane,le 06/11/2010

Débuté par Dave 31,le 03/11/2010

Débuté par magazinenews,le 28/10/2010

Débuté par YANIK,le 26/10/2010

Débuté par otp,le 26/10/2010

Débuté par maximeleboss60,le 26/10/2010

Débuté par salomon93,le 22/10/2010