Bienvenue sur les FORUMS MAGAZINEVIDEO.COM

Pour poster, répondre à un membre, ou visualiser les messages non lus depuis votre dernier passage, CONNECTEZ-vous ou INSCRIVEZ-vous dès maintenant, c'est gratuit. Ou faites-le une fois la limite atteinte (10 messages lus / 24H). (en option) Pour lire tous les tests Premium du site, télécharger les fichiers bruts, et profiter des articles en pdf et sans pub, ou pour soutenir notre site 100% indépendant, consultez aussi nos formules Premium 1 an ou 2 ans.

25% de réduction avec le code MOVIESTUDIO25 à utiliser avant le 18/08/2017

pub
paul38

AX 53 le zoom sur trépied est inutilisable

90 posts in this topic

Je viens d'acquérir le nouveau Sony FDR AX53.

La stabilization de l'image (B.O.S.S. plus le steady shot) est tout à fait impressionnante, si on tient la caméra à la main, même au maximum de son zoom optique très puissant.

Toutefois, si on monte la caméra sur un trépied (ce qui reste quand même très utile quand on veut faire du pan&tilt de bonne qualité), tout le système de stabilisation d'image se désactive automatiquement, et il n'y a aucune commande dans le menu qui l'empêche de faire ça. Le résultat des courses se sont des tremblement d'images horribles dès qu'on utilise un fort zoom, même si on utilise un trépied haut de gamme (ils restent toujours des infimes vibrations quand on tourne la caméra, et avec un zoom de 30x cela ne pardonne pas).

Si seulement la caméra pourrait garder son mécanisme de stabilisation qu'il utilise avec la caméra à la main, tout aurait été parfait, mais les ingénieurs de Sony ont eu la brillante idée de le désactiver automatiquement (un petit icône d'un trépied apparaît dans l'image).

Du coup, avec le zoom au maximum, les tremblements dans l'image sont 100 x pire sur un trépied, que dans la main, ce qui est quand même un comble !!

Ce problème ne se produit pas du tout avec des caméras 4K concurrentes comme le Canon par exemple.

Problème également identifié aux Etats Unis, où beaucoup der gens se plaignent, voire retournent leur caméra pour cette raison.

Share this post


Link to post
Share on other sites

J'imagine qu'il doit y avoir un petit switch mécanique qui s'enfonce lorsque la platine du trépied est vissée dans le caméscope, non ? Avec un peu de bricolage, ça devrait pouvoir se contourner.

En tout cas, curieuse idée de la part de Sony.

Share this post


Link to post
Share on other sites

Bonjour Tullius

Malheureusement ce n'est pas le cas.

Il y a soit une détecteur de mouvement dans la caméra, soit (plus probable) une analyse permanente de l'image, qui constate que quand ça bouge plus, on peut désactiver toute stabilisation.

Le problème se produit aussi quand on pose la caméra sur une table par example. Au bout de quelques secondes l'icône trépied apparaît, ce qui veut dire de facto qu'il désactive la stabilisation.

Une fois que le système est désactivé, quand on bouge ensuite la caméra sur son trépied, les vibrations ne sont pas suffisantes pour ré-enclencher le système B.O.S.S, mais suffisantes pour pourrir la vidéo !

Si on donne un bon coup de pied dans le trépied, le système se réactive et un peut faire du pan & tilt superbe avec le trépied. Mais au bout de 3 secondes il se désactive automatiquement et tout est foutu.

Share this post


Link to post
Share on other sites

Ah oui ! C'est bcp mieux fichu que ce que j’imaginais et du coup bien plus mal fichu !

P.S.

Moi, c'est saby. Tullius Détritus c'est un surnom à mon pseudo.

Share this post


Link to post
Share on other sites

Bonjour et bienvenue sur le forum Paul38. Bonjour saby !

Il est toutefois un principe qui est celui de désactiver un stabilisateur quand on travaille sur trépied ou autre support (notamment un steady).

Je ne vois pas non plus comment mais Sony le sait et a trouvé un truc pour ceux qui l'ignoreraient ou l'oublieraient.

Dans le menu même, d'autres fonctions se grisent facilement selon la configuration de ce qu'on tourne.

Share this post


Link to post
Share on other sites

Bonjour,

C'est vrai que les applications "intelligentes" commencent à se généraliser partout en informatique domestique. C'est vrai aussi qu'on a parfois envie de leur dire "fichez-moi la paix, je sais ce que je veux faire !".

Et il n'est pas toujours possibles de désactiver la fonction.

Mais là Sony abuse.

Déjà que Sony ne propose pas ce modèle avec mémoire interne en France alors qu'il est proposé dans d'autres pays....

Share this post


Link to post
Share on other sites

... on a parfois envie de leur dire "fichez-moi la paix, je sais ce que je veux faire !".

Bonjour YANIK,

C'est vrai mais il faut reconnaître que çà rend souvent service pour éviter des erreurs.

Par exemple, il m'est souvent arrivé de préférer le résultat en tout auto à celui où je tente des réglages manuels.

Pour le zoom, je vois sur internet que beaucoup de gens l'utilisent comme des jumelles.

Tout zoom perd en qualité plus on va sur les dernières focales.

Paul38, le BOSS est spécifique à Sony. As tu essayé avec les autres modes de stabilisation (comme le "standard") ?

De toutes façons, si c'est pire au trépied, pas d'hésitation, on filme à la main ... comme un boss :wink: !

Share this post


Link to post
Share on other sites

Paul38, juste pour te dire aussi que ton titre porte à confusion.

Il fait penser que l'AX53 ne peux pas zoomer sur trépied.

Perso, je suis venu sur le topic plus qu'inquiet qu'intrigué :blush2:

Share this post


Link to post
Share on other sites

C'est vrai, le titre peut porter à confusion.

Le zoom marche bien sûr.

Je fais beaucoup de vidéo sur trépied parce que c'est quand même plus pro.

A part du 4K, j'ai acheté cette caméra pour son zoom optique puissant et le système de stabilisation optique vanté par Sony.

Je me disais qu'avec les 2 ensemble ça allait être top. Or sur un trépied c'est la grosse déception!

Share this post


Link to post
Share on other sites

si ça peut aider à y voir clair...

D'abord le stabilisateur est conçu (même du point de vue de l'ingénierie) pour filmer à main levée au téléobjectif, ou en marchant en grand-angle. Et les différents essais (les nôtres et dans le monde) montrent que le AX53 (test et fichiers) est plutôt excellent dans ce domaine. C'est un peu paradoxal de lui reprocher de ne pas être bon sur trépied alors qu'effectivement, comme le rappelle Cine7, bon nombre de notices spécifient de ne pas utiliser de stabilisateur sur trépied. Je serais curieux de découvrir un lien de nos amis américains qui rendent leur camescope pour cette raison...

Ensuite j'invite à voir cette petite vidéo :

1) la première scène pour se repérer qui montre une vue au grand-angle prise avec l'AX53

2) même plan au télé x20

3) le 3e au télé x30

4) un 4e plan à x20 en complément ,d'une horloge prise depuis la place d'un village

en 2 et 3) c'est le cheval et les feuillages qui bougent, pas la caméra.

le trépied utilisé est un trépied de voyage, tout à fait basique.

Je ne vois donc pas en quoi l'AX53 est inutilisable à ces focales, sans compter que rien n'oblige à zoomer si loin.

Je rappelle que ces focales sont vertigineuses : 530 mm à x20 et 804 mm à x30, ce sont des focales qu'on exploite normalement dans le sport ou la vidéo animalière.

Quant à panoter avec un trépied, à moins d'avoir un trépied pro, c'est très difficile en soi, surtout au téléobjectif (si j'ai bien saisi).

Ciné7 likes this

Share this post


Link to post
Share on other sites

Bonjour Paul38,

Voilà ce que c'est ... que de croire que l'on a un trépied stable avec une excellente tête fluide etc ... alors que voilà le résultat ... les vibrations sont toujours prévisibles et bien connues ... surtout quand on mise sur des focales extrêmes d'un 800 mm (30x).

Nota: Personnellement je préfère les panoramiques avec un système de stabilisation BOSS (quand on a bien compris à quelle vitesse on doit déplacer la caméra), que le résultat souvent obtenu en tournant la caméra sur un trépied ... souvent loin d'être parfait ... à moins d'avoir un trépied professionnel... hors de prix pour un amateur moyen.

Share this post


Link to post
Share on other sites

Je suis d'accord que la stabilisation à main levée est tout à fait remarquable et je l'ai d'ailleurs mentionné.

Mais il n'y a aucune raison technique pour laquelle cette stabilisation ne marcherait pas aussi bien sur un trépied.

Les 3 vidéos ci dessous montrent clairement le problème.

Ils ont tous été filmés dans la même configuration en mode XAVC S HD à zoom maximale

Le sujet (sommet de Chamrousse) est à plus de 10 km, et donc le zoom optique est effectivement très impressionant.

Bien sûr on utilise normalement des zooms moins puissants, mais le zoom max permet de bien illustrer le problème.

La vidéo 1 a été filmé à main levée. La stabilisation est remarquable, mais inévitablement le sujet bouge quand même un peu, quand on le tient à la main

La vidéo 2 a été filmé après montage sur trépied. La stabilisation marche toujours, et le résultat est tout à fait bluffant, compte tenu du zoom extraordinaire. Si seulement ça pouvait rester comme ça!

Toutefois au bout de quelques secondes, la caméra se met automatiquement en mode trépied en débranchant toute stabilisation.

La vidéo 3 montre le résultat catastrophique après!

Même avec un zoom moindre le résultat reste très mauvais (et beaucoup moins bien qu'à main levée), et la vidéo 2 montre qu'il est tout à fait possible de faire beaucoup mieux!

C'est le débranchement automatique (totalement inutile en mode vidéo) qui est inacceptable et que je critique ici. Il aurait suffit de laisser dans le menu la possibilité de la maintenir.

Les critiques aux USA sont sur le forum Sony directement, mais en anglais bien sûr

Quant à l'utilisation du grand zoom, c'est effectivement pour les safaris que je m'en sers (je préfère de me tenir à distance des fauves que je filme), et la plupart de ceux qui font des films de bonne qualité utilisent un trépied. La 4K de Canon, dont la stabilisation intrinsèque est moins bonne que celle du Sony, se comporte beaucoup mieux que le Sony sur trépied du fait que la stabilisation ne se débranche pas.

C'est un vrai problème sur le AX53, mais qui à mon (humble) avis doit être corrigible par un rajout dans le menu (donc firmware upgrade).

Video 1 : https://dl.dropboxusercontent.com/u/18765916/1-Camera%20dans%20la%20main.MP4

Video 2 : https://dl.dropboxusercontent.com/u/18765916/2-Sur%20tr%C3%A9pied%20avec%20stabilisteur.MP4

Video 3 : https://dl.dropboxusercontent.com/u/18765916/3-Sur%20tr%C3%A9pied%20en%20mode%20%27Tr%C3%A9pied%27.MP4

Share this post


Link to post
Share on other sites

Franchement, Paul38, c'est pas tous les jours qu'on a à filmer ce qui se passe à 10km. Je sais que c'est pour tes essais mais qu'il y a t'il de si intéressant ?

Pour prendre des fauves, tu ne recules pas à une telle distance. Ou sinon, faire la même chose, en sens inverse. Se rapprocher plus que çà.

A situation extrême, résultat extrême.

Oui, je pense comme NOEL. Pour comparer avec Canon, il faudrait essayer avec le mode Sony équivalent mais pas avec le BOSS qui lui est propre.

NOEL likes this

Share this post


Link to post
Share on other sites

Au lieu de laisser la stabilisation sur ON ... et d'attendre que ce soit disant automatisme fasse cet effet

... dit catastrophique,

j'espère quand même qu'un test a été fait en désactivant la stabilisation à 100% par le menu de l'AX53.

post-4619-0-17914200-1463235621_thumb.jp

Avec cette désactivation, ça m'étonnerait que le résultat ne soit pas BON.

Ciné7 likes this

Share this post


Link to post
Share on other sites

Merci Einstein pour tes bons conseils, mais j'y avais pensé tout seul quand même...

Avec le steady shot débranché le résultat est évidemment le même, parce que dans les 2 cas il est désactivé.

En plus avec le steady shot désactivé dans le menu, le zoom descend à 20 x au lieu de 30x.

Encore une fois les vidéos avec zoom extrême étaient pour la démo.

Mais avec un zoom de 10 x (que j'utilise régulièrement en safari) le résultat sur trépied reste sensiblement inférieur que tenu à la main, et croyez-moi, si on filme pendant 10 min la même scène, en attendant le moment magique où l'action se produit, le trépied reste indispensable.

Les 3 premières secondes sur le trépied avec un zoom de 10 x restent d'une qualité et stabilité d'image digne de cinéma professionnel. Il suffit juste que la stabilisation de la caméra ne se désactive pas après.

Share this post


Link to post
Share on other sites

Conclusion, ça demande quelques explications en s'adressant à la fois chez le SAV Sony et à leur service consommateurs.

En n'oubliant pas la solution d'écrire une lettre s'il le faut. Bonne chance ...

Nota: Normalement, quand le système B.O.S.S est désactivé le bloc optique doit être maintenu mécaniquement pour que l'objectif reste immobile,

c'est peut-être une anomalie à ce niveau.

P.S. Malgré tout mon nom c'est NOEL et non EINSTEIN ... qui est un nom de "groupe" pour tous ceux qui ont écrit plus de 400 messages sur le forum.

Share this post


Link to post
Share on other sites

Malheureusement je crains que ça ne soit pas un problème de ma caméra à moi, sinon il n'y aurait pas eules mêmes plaintes sur le forum Sony aux USA.

Le B.O.S.S. est bien bloqué quand la STAB est désactivé, mais je ne crois pas que le problème soit là.

Il y a en plus une stabilisation électronique (du même type que celle sur le HDR SR 11 et 12) et je pense que le problème est peut-être là.

Enfin, on verra bien ce que les spécialistes de Sony vont répondre. Ils ont les vidéos avec mes commentaires.

Je suis surpris que d'autres possesseurs du AX53 ne se soient pas encore manifestés.

Peut-être trop récent ?

En tout cas merci à tous pour ces échanges enrichissants

Share this post


Link to post
Share on other sites
En matière de tests - et je suis idéalement placé pour le dire - les conditions du test peuvent énormément influer.


J'ai regardé les 3 vidéos du paysage de montagne. Mais surtout entendu le son. On est en plein vent.

Le vent entraîne des micro-secousses qui agissent peut-être sur le système électronique, et amplifie le défaut.

Essayez à l'abri du vent et revenez nous voir.


Sur la vidéo que j'ai insérée dans ce Post, à l'abri du vent, de 0'29'' à 0,36'', et sur de multiples autres plans, le problème ne se manifeste pas.


Autre point très important que vous avez effleuré : à x30, le stabilisateur est forcément activé. Sauf erreur de ma part (je n'ai plus le modèle pour vérifier), vous ne pouvez donc pas le désactiver. Le vent - encore une fois - se propage donc au trépied et le stabilisateur ne se comporte pas bien dans ce cas.


il faut que vous réalisez vos essais à x20.

Share this post


Link to post
Share on other sites

ps : Vous dites par ailleurs que le stabilisateur se désactive tout seul. Je ne l'ai jamais constaté mais j'ai pu passer à côté, d'autant que la notice ne précise pas ce point. Il faudrait qu'un possesseur de AX53 confirme ce point à x30.

Share this post


Link to post
Share on other sites

Je confirme que même avec un trepied et têtes pro (plus de 10'000$) que j'ai utilisé durant deux semaines, bah il y a des vibrations, très minimes, mais présentes

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now