09/05/2017

En ce moment, promotion sur la gamme de monopoles avec mini-trépied, réservée aux visiteurs de magazinevideo :27_sunglasses2x2:

 

530x250_Ifootage_cobra.jpg

 

Le lien vers la promotion

 

Bienvenue sur les FORUMS MAGAZINEVIDEO.COM

Pour poster, répondre à un membre, ou visualiser les messages non lus depuis votre dernier passage, CONNECTEZ-VOUS ou INSCRIVEZ-VOUS dès maintenant, c'est gratuit et très simple. Ou faites-le une fois la limite atteinte (5 messages lus / 24H).

jema

plantage végas 14 pro

bonsoir à toutes et tous! j'aurai bien besoin de vos connaissances, voilà, j'ai installé la version d'essai de végas pro 14 mais malheureusement je ne peux pas faire grand chose avec (plantages permanents). je me doute bien ne végas n'est pas en cause mais certainement un loup sur ma machine, alors si qq pouvait éclairer ma lanterne ce serait super.ma config,

vindows7 64 bit sur ssd 250 / i7 2700k 3.5 GHz/ 16 go mémoire/ graphique geforce gygabyte 750ti / cm asus p8 z 68 v pro.

 

                      d'avance merci de votre aide :eusa_pray:

 

végas.JPG

Share this post


Link to post
Share on other sites

(publicité suppressible grâce à la formule Premium. Cliquez ici pour voir tous les avantages de la formule Premium illimitée).

Bonjour, 

Je ne sais pas si depuis vous avez solutionné votre problème, moi j'utilise Vegas Pro avec à peu près la même config que vous  sauf i7 3612 2.1GHz, la carte AMD 7500M ! et, sauf Windows 10 et tout se passe à peu près bien. j'ai même monter du 4K mais ça rame un peu ! il ne faut pas se mentir avec des transitions ou des effets spéciaux.

Par contre j'ai expérimenté le même problème avec une version d'évaluation de Sapphire. Je me demande donc si ce n'est pas l'outil de validation de licence qui bug ? 

j'ai une analyse en cours chez Magix,

Share this post


Link to post
Share on other sites

merci Bernard88 pour ta réponse (la mienne est un peu tardive j'étais en vacances)

ben du coup la date d'essai de végas est dépassée et je suis retourné à magix 2017.

pour les plantages c'est peut-être la version d'essai qui n'arrive pas à se mettre d'accord avec mon matériel informatique..

             merci encore de ton expérience et bonne journée.:bien:

Share this post


Link to post
Share on other sites

Bonjour,

J'ai eu de très nombreux plantages avec Vegas pro 14. Je n'arrivais plus à ouvrir un projet. (J'ai une très vieille configuration, du type "il ne faut pas être pressé"). Parfois aussi lors du lancement du rendu. Plantages pouvant aller jusqu'à un écran bleu. Sisi...

Après avoir testé plein de solutions trouvées sur le net, en vain, j'allais laissé tomber quand j'ai fini par aller sur le forum de Magix... Et là, il y avait des mises à jour... Oui Magix est sérieux ! Après la mise à jour : plus aucun plantage !

Ok, je aurait dû commencer par là. Mais bon, je suis juste surpris que Magix ne communique pas sur la sortie des mises à jour (peut être un mauvais paramètrage de mon compte). Je ferai donc l'effort d'aller faire un tour sur le forum de Magix régulièrement...

En tout cas, depuis le rachat, Vegas vit et ça fait plaisir... Je reste très content de lui... it's a kind of magix...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now