Jump to content

ouahou

Membres
  • Content Count

    85
  • Joined

  • Last visited

About ouahou

  • Rank
    Membre Christophe Colomb

Contact Methods

  • URL de votre site (si existant)
    http://www.le-banc-moussu.com/
  • ICQ
    0

Profile Information

  • Lieu
    paris
  1. Merci mais tu vois je débute à peine en video donc sortir en AIC déjà il faut que je trouve puis je me pencherai sur streamclip?? je vais aller voir les conseils vimeo. bonne fin de semaine. christian
  2. Merci, en effet j'ai exactement la même config que sur cette copie écran à part les images clés où j'ai : 24ips. Je vais donc essayer sur automatique.
  3. Bon rectif: à priori le montage passe bien sur viméo mais affreux sur dailymotion. Y a t'il une raison à cela? merci.
  4. bonsoir, je désire exporter de courtes videos vers vimeo ou dailymotion depuis mon imovie or quand je clique sur exporter vers viméo, le cartouche remonte puis plus rien, pourquoi? De plus je viens d'envoyer une video vers dailymotion depuis mon ordi après avoir utilisé quicktime mais la qualité de ma video à l'arrivée est affreuse. Je précise que la video sur mon ordi est parfaite en qualité image (pour moi!). sur quicktime j'ai mis: compression h264 qualité élevée images clés 24 frequence: actuel réarrangement des images: coché encodage qualité optimale: passes multiples débit automatiquement dim 1280x720 sur la camera panasonic TM900 j'avais filmé en ha1920 mon film finalisé laisse apparaitre 1080/720 je pense vous avoir tout dit mais je suis à votre disposition car l'encodage me pose un vrai souci depuis le départ et je n'arrive pas à progresser avec ce souci de qualité finale. Je ne comprends pas pourquoi ma video finalisée et exportée sur mon ordi est parfaite et moche sur dailymotion?? merci christian
  5. merci en fait je pense que le problème vient de ma connexion orange que jesuis en train de solutionner.
  6. Bonjour, je partage mes petites videos de 5mns maxi depuis imovie mais à chaque fois ça prend 4h. Je ne pense pas que ce soit normal. je finalise le projet puis partager-hd720 vers mon disque dur et ensuite depuis dailymotion je vais rrechercher dans mon disque dur externe. Si je veux faire partager vers vimeo direct je mets mon mot de passe vimeo puis il ne se passe plus rien?? merci
  7. bonsoir Personne ne connait donc le sennheiser MK3? comment donc faire un interview ou une prise de son de qualité avec ma TM900? merci
  8. OK autant pour moi!! j'ai trouvé......enfin j'ai relu et vu que moumouche m'avait déjà répondu. Désolé! ....Cependant que pensez vous du micro externe seenheiser MK3? Ou alors que conseillez vous comme micro externe dans une gamme de prix "raisonnable" c.a.d moins de 200€. Dans cette gamme de prix aurai je vraiment une grande différence avec le micro incorporé? Merci
  9. Bonjour, Je viens de relire tout ce post et je ne trouve pas la solution à mon problème de son! De plus j'ai en fait la sensation de ne rien trouver car je ne vois pas ces réglages dont pixel parle... sur réglage enreg je n'ai que 4 pages et pas 8. De plus je ne vois pas où mettre en deux voies. En fait pour l'instant à part mettre un son externe au montage je ne vois pas comment capter le son exterieur. Même si je filme chez moi dans le silence avec juste un disque qui marche je ne retiens rien du son de ce disque. Il doit bien y avoir un réglage à faire. je veux bien acheter un micro mais cela continue à me sembler étrange. OK je ne suis pas bien doué mais quand même! merci à tous.
  10. Ma petite chanteuse de rue dont j'aimais la voix ne sera donc pas sur ma video puisque cette jolie voix ne fut pas retenue par mon TM900......Quel dommage il me fait de si belles images! Je sors de chez magma (heureusement mon voisin!) on me conseille un micro externe sennheiser MKE400.....encore 150€!!! J'aimerais faire des interviews avec ma camera je vais donc faire des essais..avec peu d'espoir. ça me rassure c'est un problème récurrent. Bonne soirée
  11. Bonjour Pour ma part j'ai filmé hier une chanteuse de rues avec mon TM9OO et si j'ai bien l'image je n'entends absolument pas la chanson. Par contre quand j'enregistre des commentaires chez moi pour les inclure à mes videos je ne rencontre pas de problèmes de bruit de ventilateur. Le son est parfait. Beau week end christian
  12. Merci mais je pense que je vais renoncer au garage.....plus bruyant que chez moi! Pour les videos que je fais (balades parisiennes etc...) quelques petits bruits parasites ne seront pas vraiment une gêne!.....Dans un premier temps. Bonne journée
  13. Merci pour ces conseils. Voilà j'ai donc refait le montage avec le son pris depuis le caméscope et je suis ravi. Plus rien à voir! Il me resterait à le purifier avec un logiciel tel audiacity..parait-il. Je vais essayer. Le garage c'est une idée mais alors entre deux passages du métro!!! bonne journée.
  14. En fait je n'ai pas trop de souci de sons parasites mais la voix off que je viens de mettre depuis mon ordi semble d'outre tombe or sur mes clips precedents je procédais de cette façon sans souci( avec un autre ordi et windows live movie maker) j'ai posé la question de l'encodage du son ailleurs. Voilà ce que j'obtiens, juste une petite phrase pour essai car c'est affreux: http://ruedesblablas.tumblr.com/ merci
  15. Bonsoir Je cherche un micro à adapter sur mon ordi car j'ai essayé de faire un montage avec voix off mais sans micro la voix est caverneuse. Existe t'il un micro possible à utiliser à la fois sur l'ordi et sur ma panasonic TM900? merci
×
×
  • Create New...