Jump to content

rapido1

Membres
  • Content Count

    24
  • Joined

  • Last visited

A propos de rapido1

  • Rank
    Membre Christophe Colomb
  1. Bonjour D'apres le SAV CORDON à Ribeauvillé : "Ce code erreur correspond à un problème de la fonction GPS Les pièces susceptibles à remplacer sont la carte principale ou (et) le module GPS - A-1872-115-A VC-658 BOARD - A-1861-092-A GP386 ASSY Effectivement il s'agit d'une panne conséquente puisque les pièce principales sont à remplacer." Ce qui me surprend, et je viens de verifier, la fonction GPS est toujours désactivée dans ma camera. Finalement ce n'est pas une panne primordiale tant que je peux filmer. merci
  2. Merci Noel et pardon pour mon imprécision, il s'agit du HDR CX740VE...et oui j'ignore le type de memoire interne non amovible...un disque dur ? et pour la "petite batterie", obligé de retourner en atelier ? Cordon electronics qui remplace Sony Alsace ?
  3. Bonjour Malheureusement l'erreur E:95:00 est revenue a plusieurs reprises. Depuis la recharge 24h de la pile / memoire intérieure j'ai toujours laissé une batterie active sur la camera. Je n'arrive pas à dégager de constantes dans les problèmes. 1) J'ai cru a un problème lié aux batteries génériques mais l'erreur survient avec plusieurs batteries différentes ( je me demande meme si j'ai pas une batterie Sony qui serait une fausse ?) 2) J'ai cru être trop violent. Quand j'arrête de filmer a l'oeilleton mon bras fait un mouvement vers l'avant et vers le bas, du coup la camera se retrouve à
  4. Bonjour, et merci a tous de votre attention. Je manipule depuis 10 mn ce matin la camera suite a la charge de 24h et pas de message d'erreur....à suivre...je veillerais a lui coller aux fesses une grosse batterie pleine en cas d'inactivité...car dans ce cas là je suis incapable de dire si je la laisse sans batterie, ou avec une batteire vide ou pleine. Quand le probleme est survenu au debut du mois, j'eteignais la camera , la posais 3 mn, changeait de batterie ( je crachais par terre aussi ) et le code disparaissait.... J'ai peut etre des batteries (fausse Sony ? allez savoir) qui n'alimen
  5. oui c'est en cours depuis 10h ce matin.
  6. meme code d'erreur avec le GPS deconnecté :(
  7. Merci. Non pas d'extension. quelques recherches internet evoque un souçis avec le gps. je l'ai toujours desactivé...j'irais verifier. Dans vos colonnes j'ai trouvé dans le post probleme sav Sony : Posté 16 février 2011 - 17:52 pour ma part j'ai une toute autre expérience du SAV sony ... Comme certain l'ont lu mon CX550 a subi les forte chute de neige du moi de décembre. J'ai donc pris contact avec alerte technique (réparateur eragny) et je leur ai envoyé mon caméscope le jeudi matin, je l'ai récupère le vendredi suivant avec une carte interne et un écran changé. (durant la semaine de Noë
  8. Merci, j'ignorais ce "devis constructeur". Acheté en fevrier 2013 à la Fnac...indiqué Garantie 2 ans
  9. Merci Ciné7 Non sur le manuel le code erreur n'est pas expliqué...juste indiqué si l'erreur commence par E: faites un reset. Concernant la pile interne je viens de lire dans le manuel qu'elle se recharge via l'alimentation externe OU la batterie. Y a une phrase genre mettez en charge 24h au cas ou il y est un probleme avec la pile interne ( page 86) : "Comment charger la batterie rechargeable integrée : Branchez votre camescope à une prise murale à l'aide de l'adaptateur secteur fourni et laissez le avec l'ecran LCD fermé pendant plus de 24h" je tente ça et appelle demain le SAV qui va
  10. Reset effectué comme indiqué dans le manuel. code persistant. second reset effectué avec l'alimentation direct, même resultat. par contre n'a pas effacé ce qui etait sur le disque interne...
  11. Bonjour Ciné7, bonnes fetes et merci de ta reponse oui j'ai vu ce forum....il ya des reponses sur d'autres forums qui evoquent des batteries en fin de vie...j'ai le meme probleme avec differentes batteries...le code est apparu il y a un mois....une autre fois pas de soucis et hier a nouveau le code. Tu peux m'en dire plus sur cette batterie interne ? merci je vais peut etre essayer de poser la question directement à Sony
  12. Bonjour, Cet apres midi un code d'erreur est apparu sur ma camera mais n'a pas bloqué cette derniere. E 95:00 Quelqu'un a deja eut ce probleme ? dois je m'inquieter serieusement ? Le mode d'emploi preconise d'eteindre la camera, attendre une minute, la rallumer et faire un reset. Quelqu'un a il deja effectué cette procedure ? Dois je securiser mes rush avant ce reset ? oui je suppose. merci de vos retour.
  13. Bonsoir Noel, oui c'est une solution, mais elle active toutes les caracteriqtiques de prises de vue aussi. ça charge un peu le cadre du coup. Tanpis j'aurais du acheter des batteries Sony.... Quelqu'un a acheté des batteries generiques qui fonctionnent a l'identique des batteries Sony ? (clignotement en rouge de la batterie durant les 4 dernieres minutes du puissance disponible) ? merci
  14. Bonsoir Noel, merci j'avais oublier ce menu. mais finalement je ne pense pas que l'on puisse filmer avec cette option, ça donne ça sur l'ecran ou le viseur (photo)
  15. Bonjour, merci de vos reponses. oui j'ai ete imprecis. que ce soit avec batterie Sony ou Duracell, la jauge est en fait une batterie type pile dessinée en blanc et non en vert. quand on touche l'ecran la durée restante apparait avec les 2 battteries. dans mon cas je travaille uniquement au viseur donc je ne pense pas a toucher l'ecran entre 2 prises. oui je devrais. Par contre avec la batterie Sony, le logo "batterie" se met en rouge et cligonte durant les dernieres minutes et affiche d'office le temps restant 3mn, 2 mn, 1 mn. C'est cette derniere fonction qui n'existe pas avec la Durac
×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use