Jump to content
zhiyun

 

Participez nombreux ! Plusieurs lots à gagner

 

albert84

Membres
  • Content Count

    27
  • Joined

  • Last visited

A propos de albert84

  • Rank
    Membre Christophe Colomb

Profile Information

  • Lieu
    13
  1. merci pour ta réponse. je viens de voir sur internet des templates vegas pro gratuits et je pense que çà me conviendra bien. je vais donc acheter vegas pro.
  2. merci à tous pour vos réponses. en fait c'est surtout l'intro de la seconde vidéo qui m'intéresse, j'aimerais réussir à faire quelque chose dans ce style. donc si je comprends bien l'intro de la seconde vidéo serait réalisé avec le logiciel final cut plus le logiciel motion ? si je comprends bien dans les logiciel final cut pro et motion il doit y avoir des templates pour réaliser ce genre d'intro ? mais il me semble que c'est pour les mac. connaissez-vous des logiciels similaires à final cut + motion pour windows ?
  3. merci pour votre réponse. je vais essayer de télécharger la version d'évaluation d'after effect pour voir ce que çà donne. j'avais une dernière question : pour ce type d'effets (de la première seconde à la seconde 40) : est-ce-que c'est aussi avec after effect ou avec un logiciel de montage ? merci d'avance pour vos réponses.
  4. bonjour à tous, je suis à la recherche (si cela existe) d'un logiciel de montage qui pourrait faire ce genre d'intro : https://www.youtube.com/watch?v=43dUgX2awT4 merci d'avance pour vos réponses.
  5. bonjour à tous, quel produit doit-on utiliser pour enlever les traces de doigts sur un écran tactile? merci d'avance pour vos réponses.
  6. j'avais une dernière précision à vous demander; je vois que le gw66 comporte environ 5 milions de pixels pour la vidéo, et le panasonic hc-v720 environ 4 milions. est-ce-que celà joue en faveur du sony pour la qualité d'image?
  7. Merci pour votre réponse. désolé c'était une erreur de ma part, tout fonctionne normalement, ne tenez pas compte de mon message.
  8. bonsoir à tous, j'ai un soucis avec movie maker. j'essaye d'importer dans movie maker des fichiers AVCHD (.MTS). il les importe bien, mais au final quand je lis les vidéo je n'entend que le son, le rectangle dans lequel on voit d'habite la vidéo défiler dans movie maker reste noir. merci d'avance pour votre aide.
  9. merci pour vos réponses. j'aurais une question complémentaire : serait-il possible avec un logiciel de montage de vidéo d'effacer ce bruit?
  10. merci pour votre confirmation, moi aussi j'ai trouvé le bruit trop important. qu'avez-vous pensez du gw66 au niveau de la qualité des images vidéos? est-il au même niveau que le panasonic hc-v720?
  11. merci pour ton test, çà me confirme que je ne vais pas reprendre de gw66 mais me tourner vers le panasonic hc-v720. dommage car comme toi j'aimais beaucoup cette caméra. tu étais à quel niveau de réglage du micro sur la gw-66 : normal ou bas? si tu étais en normal alors je peux te dire que tu t'en tires bien malgré tout parce-que moi avec la gw-66 que j'ai ramené à la fnac, en niveau normal le bruit était bien plus important que sur ta vidéo. le niveau de bruit que tu as sur ta vidéo, moi je l'avais en réglage bas. çà voudrait dire que d'une caméra à l'autre l'intensité du bruit peut varier. ce qui me surprend de la part de sony c'est que le soucis, si l'on en croit les discussions sur les forum us, était déja là sur la gw-55, et que rien n'a été fait pour corriger le soucis. on parle quand même d'une caméra à 400 euros!!! pour répondre à Noel perso je n'ai rien contre sony, c'était mon premier achat de camescope, et je suis désolé mais on peut pas mettre partout de la musique pour masquer un défaut, en tout cas pas sur les vidéos que je prévois de faire.
  12. ah oui si tu peux faire un essai çà serait génial, si tu n'as pas le souci du bruit de fond je recommanderai un gw66 (que j'ai trouvé très bien hormis ce soucis), sinon je commanderai autre chose. pour voir si tu as le même soucis de bruit de fond c'est tout simple : tu restes en mode mise au point auto (réglage par défaut je crois), car en mise au point manuelle le bruit disparait, et tu colles ton oreille au micro, si tu as le même soucis tu entendra un léger bruit. tu peux aussi faire une petite vidéo de test en mode micro normal (toujours mise au point auto) puis écouter ensuite la vidéo pour voir si en fond sonore tu as un bruit de super 8. j'attends avec impatience ton retour d'expérience.
  13. bonjour, sur le hdr-gw66, le niveau bas correspond à un niveau sans amplification des bruit, et le niveau normal à un niveau avec amplification. je viens de me faire rembourser, et maintenant j'hésite entre reprendre le même (que je trouvais vraiment parfait pour moi hormis ce soucis de bruit de fond) en espérant que certains modèles fassent moins de bruit que d'autres, ou prendre un autre appareil (je pense au panasonic hc-v720). y-a-t-ils d'autres utilisateurs du gw66 sur le forum, et si oui avez-vous aussi ce soucis de bruit de fond en mode mise au point automatique?
  14. j'ai trouvé le fin mot de l'histoire sur un forum américain, ou d'autres personnes se plaignent du même soucis que moi : c'est bien un défaut propre à tous les modèles gw66 et gw77 (certains appareils font sans doute moins de bruit que d'autres, mais dans mon cas c'est carrément atroce en mode micro normal). il est expliqué que ce défaut est connu du fabriquant, c'est la mise au point automatique qui provoque ce bruit continuel. effectivement je viens de faire un essai en passant la mise au point en mode manuel, et là plus de bruit du tout. mais bon moi je veux pouvoir utiliser la mise au point auto, donc je vais le ramener pour un échange, en espérant tomber sur un exemplaire moins "bruyant" en mode mise au point auto.
  15. bonjour et merci pour votre réponse. pour la vidéo comparative on entend le bruit de fond entre la minute 2.09 et 2.17 (un léger "flap flap flap..."). sur cette vidéo comparative le bruit de fond est très léger car le micro doit être réglé en mode bas. par contre dès que le micro est réglé en mode normal, le bruit de fond (en tout cas avec mon camescope) s'entend de façon très gênante sur la vidéo. pour préciser effectivement je parle dans mon cas de vidéos réalisées en intérieur sans musique. ce bruit ne vient pas de mon pc car quand je regardes la vidéo sur le camescope le bruit est là aussi. de plus quand on colle l'oreille contre le micro du camescope on entend bien le bruit sortir des trous du micro, et c'est ce bruit que l'on retrouve sur la vidéo. je ne suis pas le seul a avoir ce problème car je viens de trouver une discussion à propos du gw55 (ancètre du gw66) et visiblement le soucis était déjà là (lire la fin de la page) : http://www.repaire.net/forums/sony-handycam-cybershot-petits-camescopes/243387-nouveau-sony-hdr-gw55ve-etanche-3.html
×
×
  • Create New...