Jump to content

Putz

Membres
  • Content Count

    4
  • Joined

  • Last visited

A propos de Putz

  • Rank
    Membre Nouvelle bobine

Profile Information

  • Lieu
    Thionville
  1. Bonjour, je confirme les "dires" de Noel, effectivement j'ai résolu mon problème en ré-encodant le fichier posant problème en un nouveau fichier mp3, j'avais essayé à tout hasard, et ça a fonctionné. Pour moi le problème est résolu
  2. Bonjour à Tous, je ne suis pas un habitué des forums et en plus novice dans l'utilisation de studio 17. N'ayant pas à ce jour de caméra, j'utilise le logiciel pour créer des montages photos pour pouvoir les regarder sur la télé. Je rencontre un soucis de netteté d'une image entre l'écran de contrôle situé à droite, et celle de la time-line. Je vais essayé de m'expliquer : 1- à gauche de l'écran se trouve l'écran de navigation avec toutes les photos du dossier 2- à droite, l'écran de visionnage de la photo choisie 3- en bas, la time-ligne de montage qui réceptionne les photos choisies problème rencontré : la photo choisie (une carte routière) : elle est nette en 2, mais quand je la positionne en 3 elle est floue : se sont des cartes que je récupère sur via-michelin avec snagit et que je recadre avec photoshop, j'ai essayé de changé de format (png au lieu jpeg) ça ne change rien. - comme j'ai plusieurs projet identique, sur certains tout était ok, sur d'autres j'ai ce soucis : comme je veux avancé dans mes projets je n'utilise pas cette photo, en fait les photos "originales" de l'appareils, tout est bon. MERCI à vous
  3. Bonjour à tous, Ancien utilisateur du logiciel pinnacle, je connais un peux le logiciel mais voilà, la version que j'utilise actuellement n'est pas celle que je connais, actuellement j'ai donc Pinnacle Studio 17.5 ainsi que Sonicfire Pro 5.8.beaucoup de chose ont changé .. Je suis sur un projet de DIAPORAMA PHOTO que je transformerais ensuite en un fichier Mpeg. Mon soucis concerne la musique : j'ai sur mon ordi des morceaux en Mp3 et Wave, le problème, lorsque j'inclus par glisser l'un de ces morceaux sur la piste AV dédié à la musique, la durée du morceau sur la piste ne correspond pas à sa durée initiale. Dans la version que je connaissais, en faisant cette manipulation, la piste audio s'incrémentait de la durée du morceaux ... j'ai essayé de "tirer" mais cela ne donne rien. Exemple, mon morceaux fait 3'35, lorsque je le mets sur la piste audio il incrémente environ 10 secondes, même si j'augmente par un tirer-glisser, le son reste à 10 seconde. Je suis perdu.Dans le fichier joint, le second morceau, le son s'arrête à la couleur plus ou moins orange. Je profite de ce message : lorsque je mets en route Sonicfire Pro, j'ai un message qui me dit : Sonicfire Pro 5 : Error : (0) est-ce important Cordialement et Merci pour votre aide
  4. Bonjour, mes excuses je débute, J'utilise studio 17 pour faire des diaporamas photos, je n'ai pas trouvé ni dans les effets, ni dans les transitions un lien permettant de : - faire défiler un texte de droite à gauche, mais, en bas de l'image - dans un précédent logiciel pinnacle que j'avais, il y avait la possibilité de faire des zooms avant ou arrière sur l'image, je ne retrouve pas cette possibilité sur studio 17. Merci pour votre aide
×
×
  • Create New...