Jump to content

chrisbati

Membres
  • Content Count

    3
  • Joined

  • Last visited

A propos de chrisbati

  • Rank
    Membre Nouvelle bobine
  1. Merci pour ta réponde. Oui le décodage H264/AVC est bien activé. Le fichier vient bien d'un drone, cela veut dire que c'est un soucis connu ? Par rapport à le rendre dispo, il saccade déjà alors qu'il n'est pas encore dans le "montage" juste dans les medias. Voici le mediainfo: Général Nom complet :xxx Format : MPEG-4 Profil du format : JVT Identifiant du codec : avc1 (avc1/isom) Taille du fichier : 3,67 Gio Durée : 5 min 14s Type de débit global : Variable Débit global moyen : 100 Mb/s Date d'encodage : UTC 2020-08-02 10:45:08 Date de marquage : UTC 2020-09-18 16:38:12 Vidéo ID : 1 Format : AVC Format/Info : Advanced Video Codec Profil du format : Main@L5.1 Paramètres du format : CABAC / 1 Ref Frames Paramètres du format, CABAC : Oui Paramètres du format, RefFrames : 1 image Paramètres du format, GOP : M=1, N=60 Identifiant du codec : avc1 Identifiant du codec/Info : Advanced Video Coding Durée : 5 min 14s Type de débit : Variable Débit : 100 Mb/s Débit maximum : 97,5 Mb/s Largeur : 3 840 pixels Hauteur : 2 160 pixels Format à l'écran : 16/9 Type d'images/s : Constant Images par seconde : 25,000 Im/s Espace de couleurs : YUV Sous-échantillonnage de la chrominance : 4:2:0 Profondeur des couleurs : 8 bits Type de balayage : Progressif Bits/(Pixel*Image) : 0.482 Taille du flux : 3,66 Gio (100%) Titre : Ambarella AVC Langue : Anglais Date d'encodage : UTC 2020-08-02 10:45:08 Date de marquage : UTC 2020-08-02 10:45:08 Gamme de couleurs : Limited Coordonnées de chromaticité : BT.709 Caractéristiques du transfert : BT.709 Coefficients de la matrice : BT.709 Codec configuration box : avcC
  2. Bonjour, je rencontre des problèmes de saccades sous première pro 2020. Ce que je ne comprends pas c'est que les saccades apparaissent à la lecture du rush brut, sans filtre ou plug in. C'est ingérable car dès que je veux visualiser le rush et commencer à me déplacer dans la vidéo, ça bloque tout le temps. Pour info, la vidéo (AVC;3840*2160) se lit et se navigue sans soucis en dehors de premiere. Il me semble que j'ai configuré tout comme il faut, mais je me dis que j'ai du louper quelque chose à partir du moment où la vidéo se lit bien en dehors de premiere. Pour info, ma config: I9 9900k / 32gb DDR4 3200 / SSD Sam 970Pro M2 (win10 + soft) / SSD Sam 860 Evo (Cache premiere) / SSD Sam 860 Evo (Rush) / CG MSI Gaming X gtx1070 (accélération CUDA dans première) D'avance merci pour toute aide Chrisbati
  3. Bonjour, le caisson d'origine du AS200 (quelle est sa référence) ne permet pas d'avoir des images nettes sous l'eau. La solution est le caisson MPKAS3, étanche à 60m et avec une frontale plate. Je ne comprends pas, à la lecture du tests de l'AS200 sur le site, la différence avec la porte de remplaceme AKA RD1, qui en plus n'est apparement pas compatible avec toutes les caissons. Pourriez-vous m'aider à choisir entre MPKAS3 et AKARD1 pour l'AS200 ? D'avance merci Chrisbati
×
×
  • Create New...