Aller au contenu

georges944

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de georges944

  • Rang
    Membre Nouvelle bobine

Profile Information

  • Lieu
    Maillane
  1. georges944

    Noirs injustifiés

    Merci Noël, Je vais m'attarder un peu plus sur l'activation du magnétisme. Bonne journée Georges
  2. georges944

    Noirs injustifiés

    Bonsoir à tous, Je remonte un peu le sujet car j'ai eu la même surprise, et je vous propose un moyen (certes un peu laborieux) mais qui m'a permis de supprimer à coup sûr les images noires. Je pense que ces images "noires" viennent du fait que j'ai ajouté des objets sans vérifier qu'ils soient bien collés au précédent. Voila ma méthode : - exporter le fichier en tant que fichier vidéo; - aller jusqu'au bout de la procédure (voir pdf ci-dessous); - au moment d'enregistrer le film, un cadre apparaît indiquant le nombre d'images noires et la position de la première (2 images dans l'exemple, la première à 10 mn 15) A ce moment, annuler la procédure d'enregistrement, sur le projet aller à la position indiquée et coller les objet (attention : mode souris pour toutes les pistes) ... et recommencer pour repérer la position de l'image noire suivante car je n'ai pas trouvé le moyen d'avoir toutes les positions en une seule fois. Bonne soirée à tous, Georges
  3. georges944

    PUBLICITE A CHAQUE DEMARRAGE DU PROGRAMME

    Bonjour à tous, Je vais donc suivre le conseil de Loupiod, .... mais à partir de juillet 2019 pour profiter d'une mise à jour gratuite. Belle journée à tous (à Maillane aujourd'hui : Mistral + soleil) Georges
  4. Bonjour à tous, J'utilise Magix Vidéo Deluxe depuis cet été (2018), pas de commentaires particulier pour l'instant sur ce logiciel, mais une remarque : à chaque démarrage du programme une fenêtre apparaît me proposant soit une mise à jour, soit un achat complémentaire. Connaissez-vous le moyen de se débarrasser de ces publicités ? Merci pour vos réponses, Georges
  5. Bonjour à tous, Le problême est résolu : j'ai mis à jour tous les pitotes sur le site "driverscloud.com". Le logiciel fonctionne correctemt. A bientôt Georges
  6. Bonsoir, J'ai vérifié les options du logiciel, tous les paramêtres sont identiques à ceux du HD Writer installés sur mon autre poste, je vais continuer mes recherches, ... Sur le site de Panasonic, il est bien précisé que logiciel est compatible avec windows 10. J'ai bien pensé à acheter un autre logiciel, mais si le problême est identique je n'aurai pas beaucoup avancé ! Bon, j'y retourne, Bonne soirée Georges
  7. Merci Thierry pour ton (on se tutoie ?) rapide retour. Le temps de faire une copie d'écran via word+pdfwriter et ci-joint le fichier. On y voit sur le coté gauche de l'écran la zone de paramétrage (image trés trés claire) et à droite la zone d'aperçu (image contraste normal). J'avoue être un peu perplexe, .... Georges zone de paramétrage.pdf
  8. Bonjour à tous, Nouveau venu su le forum, Je me présente : Georges, caméra Panasonic HVC770 et logiciel HD Writer 5.2. Je viens de télécharger le HD writer sur mon nouvel ordinateur (Windows 10) et lorsque je crée un projet, la zone de paramétrage est trés claire, au point de ne rien y voir. La zone d'aperçu et correcte, bonne image nette, défilement correct. Pas de souci non plus en lecture simple. Je ne trouve pas de réglage (luminosité, contraste) pour cette zone. J'ai utilisé ce logiciel sur mon ancien ordinateur (Windows 7) sans problême (mis à part la vitesse, c'est pourquoi je l'ai changé). Quelqu'un as-t'il rencontré ce problême ? Merci pour vos réponses. Georges
×