Jump to content

Pour poster, répondre à un membre, ou voir les messages non lus depuis votre dernier passage, CONNECTEZ-vous ou INSCRIVEZ-vous, c'est gratuit. Ou faites-le une fois la limite atteinte (10 messages lus / 12H). (en option) Pour lire les tests Premium, télécharger les fichiers bruts, et profiter des articles en pdf sans pub, consultez nos formules Premium.

celestin

Membres
  • Content count

    1
  • Joined

  • Last visited

About celestin

  • Rank
    Membre Nouvelle bobine

Profile Information

  • Lieu
    Metz
  1. Bonjour à tous, Jusqu'à présent, je transférais sans souci les vidéos de 2 cartes SD de la caméra Panasonic AG-AC30 via mon logiciel de montage Final Cut Pro 6 (sur Mac OS X Snow Leopard). Or, depuis hier, impossible de récupérer les flux vidéos ! J'ai vérifié le contenu des cartes SD, tous les fichiers .MTS y sont, ainsi que les playlists et tous les autres fichiers nécessaires. J'ai refait un test ce matin avec une carte SD vierge, et le logiciel retrouve la vidéo test sans souci... J'imagine qu'il doit y avoir un souci dans l'architecture des dossiers des cartes SD invalides. J'ai tenté de copier certains fichiers des cartes invalides vers celle qui fonctionne, mais FCP reste imperturbable ! J'aimerais donc savoir si quelqu'unn a déjà recontré ce souci. Et surtout si une bonne âme aurait une solution à m'apporter ! Comme par exemple un logiciel Mac (gratuit) qui me permettrait de convertir les fichiers MTS en fichiers AVI ! Bonne journée à tous
×