Aller au contenu

Barabas56

Membres
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

À propos de Barabas56

  • Rang
    Membre Christophe Colomb

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Barabas56

    Export en meilleure qualité

    merci beaucoup pour ces explications
  2. Barabas56

    Export en meilleure qualité

    Bonjour Saby, Quand tu dis les sources, je pense que tu parles de mon camescope. Je filme donc avec un Sony Handycam HD et une Gopro. Les images sont correctes. Comme je l'ai dit, j'ai trouvé pour l'instant un format à l'export convenable en MPEG4 1080. La netteté à la lecture est satisfaisante. Je me demandais simplement s'il n'y avait pas mieux quitte à ce que le fichier soit plus lourd. Je pensais par exemple que sortir le film en ULTRA HD donnerait une qualité optimum. Mais là, mon disque dur ne reconnait pas le format. En tous cas, j'ai déjà une solution. Si tu as une autre idée, je suis preneur. Merci pour ton intérêt
  3. Barabas56

    Export en meilleure qualité

    suite info : j'ai visionné mon film MPEG4 HD 1080p et je suis satisfait de la qualité des images.. Y aurait-il mieux à choisir pour une qualité encore supérieure ?
  4. Barabas56

    Export en meilleure qualité

    Je reviens pour info complémentaire. Je viens de sortir mon film en MPEG-4 HD 1080p. Il fonctionne sur mon disque dur mais je ne l'ai pas encore regardé pour juger de sa qualité. Je vous tiendrai au courant.
  5. Barabas56

    Export en meilleure qualité

    Bonjour, Je tâtonne pour exporter mes films dans la meilleure qualité possible. Mon but étant de les transférer sur mon disque dur multimédia pour ensuite les regarder sur TV, je ne me pose pas le problème du poids du fichier. Par exemple, j'ai voulu exporter mon film en choisissant format MPEG-4 visual et préréglage ULTRA HD(4K). A la sortie, le film faisait 5,6 Go ce qui ne me gênait pas mais mon disque dur multimédia ne me l'a pas reconnu. Je viens de refaire l'export en DivX HD Full HD ce qui me sort le film en fichier MKV (mkv) et là je n'ai que le son alors que mon disque dur accepte les formats suivants : AVI, MPG, DAT, VOB, DIV, MOV, MKV, MPEG, TS, MTS, M2TS, RM, RMVB, ISO, IFO, WMV, ASF, BDMV, BD-ISO J'avoue que cela dépasse mes maigres compétences. Quelqu'un peut-il m'aider en m'indiquant ce que je dois choisir pour sortir mon film avec la meilleure qualité ? Merci beaucoup
  6. Barabas56

    Perte de son sur le plan de monatge ou lors de l'exportation

    Bonjour, Pour ma part, sur le dernier film que j'ai monté, j'ai quelques pertes de son après l'exportation que je n'ai pas au montage : des décrochages brefs mais gênants
  7. Barabas56

    CHUTIER BIBLIOTHEQUE

    Et pour les supprimer, on est bien d'accord qu'on met la ligne en surbrillance, clic droit et supprimer ? Je fais ça, la ligne du Tag disparaît mais quand je reviens ensuite dans le dossier TAG, les lignes sont revenues. Je ne comprends pas.
  8. Barabas56

    CHUTIER BIBLIOTHEQUE

    Bonjour, Je reviens vers vous car j'ai suivi la procédure mais les chutiers que je supprime dans le TAG réapparaissent lorsque j'ouvre à nouveau le TAG. Avez-vous rencontré ce problème ? Merci
  9. Barabas56

    Pin 21 les chutiers ne se mettent pas à jour

    Bonjour, J'ai le même problème mais depuis peu. Auparavant, ça ne le faisait pas. Exemple : pour le film que je veux monter, je crée 3 chutiers : rush vidéo, photos et musiques Les chutiers rush et musiques ne posent pas de problèmes mais le chutier photos est à nouveau vide lorsque je rouvre studio pour reprendre mon montage. Evidemment, c'est assez pénible car il me faut alors réimporter mes photos. Il semble qu'il y ait pas mal de soucis avec les chutiers. Dommage
  10. Barabas56

    CHUTIER BIBLIOTHEQUE

    Bonjour, Je viens de suivre vos consignes et j'ai pu virer la plupart des chutiers inutiles. Il n'y en a que deux que j'ai été obligé de conserver car je n'ai pas le détail quand je l'ouvre avec bloc notes. Merci beaucoup pour votre aide et à bientôt pour de nouvelles aventures vidéo.
  11. Barabas56

    CHUTIER BIBLIOTHEQUE

    Bonjour, Je reviens vers vous car je n'arrive pas même avec la procédure indiquée à supprimer mes chutiers. En fait j'ai actuellement 13 chutiers et je souhaite en conserver 4. Quand je vais dans le TAG (voir pièce jointe) j'ai 16 lignes et je ne vois rien qui me permette de savoir à quels chutiers ces lignes correspondent. Pouvez-vous m'aider SVP ? Quand vous dites que le problème a été remonté à COREL, ça date de quand ? Car ce n'est pas normal que cela ne fonctionne pas correctement et pour eux ce ne doit pas être insurmontable de réparer ça. S'il le faut, ne peut-on pas organiser une sorte de pétition ? Merci à vous
  12. Barabas56

    suppression chutiers studio 21

    Bonjour, Je n'arrive pas à supprimer les chutiers : lorsque j'ai terminé un film, je souhaite supprimer les chutiers correspondants. Je clique sur le chutier à supprimer, il apparait un onglet retirer le chutier, je clique dessus, il apparait une nouvelle fenêtre êtes vous sûr de vouloir supprimer, je fais OK et effectivement le chutier disparait de la liste. Sauf que la fois d'après, lorsque j'ouvre à nouveau Studio 21, les chutiers supprimés sont de retour dans la liste. Connaissez-vous la bonne procédure ? Merci
  13. Barabas56

    effets en copie studio 21

    Merci Mamounette, cela fonctionne impec comme tu l'as décrit. Voilà ma solution.
  14. Barabas56

    effets en copie studio 21

    Désolé Saby, il doit manquer quelque chose : Quand je pointe ma souris sur le liseret, il apparait bien fx, puis quand je fais clic droit une petite fenêtre noire s'ouvre avec inscrit panoramique et zoom, suivi d'une autre fenêtre avec supprimer. Et quand je fais coller sur les autres photos, il me copie la première. Merci encore de t'occuper de moi.
  15. Barabas56

    effets en copie studio 21

    Bonjour et merci de ton aide, mais je n'y arrive pas. J'ai appliqué mon effet sur la première photo, puis j'ai fait un clic droit sur la bande rose et quand je veux faire coller sur la photo suivante, il me rajoute la première photo. Il y a quelque choses qui m'échappe. As-tu la solution qui doit être toute bête ? Merci
×