Aller au contenu

FLASH

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de FLASH

  • Rang
    Membre Nouvelle bobine

Profile Information

  • Lieu
    GRENOBLE
  • Intérêts, passions
    LES GROS TWINS SUR DEUX ROUES ...

Visiteurs récents du profil

130 visualisations du profil
  1. FLASH

    EDITEUR TXT 3D PSU21

    Bonsoir, Voilà le copier/coller des mes échanges avec le ST Corel. Pour avoir les messages dans l'ordre il faut commencer par le bas de page ;-) Bon courage. Flash. Marie-Charlotte (Corel) 26 janv. 08:01 EST Chère Madame / Cher Monsieur Merci d'avoir contacté l'assistance technique Corel. Merci de votre retour. Je suis heureuse d'apprendre que votre problème est résolu. Afin d'augmenter les performances de Pinnacle Studio nous vous conseillons d'augmenter le niveau de priorité du logiciel Studio dans Windows. Voici comment faire: • Avec Studio ouvert, appuyez sur Ctrl-Alt-Delete sur le clavier. La fenêtre de Sécurité de Windows sera alors affichée. • Sélectionnez le bouton Gestionnaire de Tâches. • Sélectionnez l'onglet détail. • Localisez NGStudio.exe dans la liste. • Faites un clic-droit sur NGStudio.exe et sélectionnez Définir la Priorité. • Dans la section Définir la Priorité, Essayez de sélectionnez Supérieure à la Normale ou Haute. • Nous vous conseillons également de désactiver tous les programmes s'exécutant en arrière plan pendant l'utilisation du programme. • Confirmez le changement et vérifiez le fonctionnement. Si vous constatez un fonctionnement anormal, vous devriez réinitialiser la Priorité sur Normale. Suite à notre dernière communication votre dossier sera dorénavant fermé. Veuillez noter que vous recevrez d'ici 24 heures un e-mail vous invitant à répondre à un sondage concernant nos échanges. Si vous avez besoin d'une assistance technique supplémentaire, veuillez soumettre une nouvelle demande à partir de votre compte client :http://www.corel.com/youraccount Nous vous souhaitons une excellente journée. Cordialement, Marie-Charlotte Service Technique Corel Remarque : ce coupon n'est pas cumulable avec d'autres offres.  Wildflash 22 janv. 12:32 EST Bonjour, Oui, j'ai procédé à la mise à jour. Mon problème est en grande partie réglé, même si la fameuse fenêtre (copie en annexe à ce message) apparaît toujours, l'éditeur de textes 3D s'ouvre et je peux l'utiliser correctement. Avant votre intervention, j'avais cette fenêtre avec le message d'erreur et l'éditeur ne s'ouvrait pas. En revanche, après avoir réinstallé le logiciel en suivant la procédure et le lien que vous m'avez envoyé, je constate que le temps de chargement de Pinnacle et très long, de l'ordre de 3 minutes. Merci pour votre aide précieuse. Très cordialement. Frank ________________________________ De : Corel Customer Support <mycasesupport@corel.com> Envoyé : lundi 22 janvier 2018 09:12 À : Wildflash Objet : [Corel] Re: Pinnacle Studio 21 - Problème avec l'éditeur de textes 3D Pièce(s) jointe(s) Capture écran.JPG Marie-Charlotte (Corel) 22 janv. 03:12 EST Chère Madame / Cher Monsieur Wildflash. Veuillez nous préciser si vous avez eu un moment afin de faire les vérifications demandées dans notre précédent message. Si oui, est-ce que le souci a été résolu ? Si vous avez des nouvelles questions, s'il vous plaît n'hésitez pas à nous contacter. Cordialement, Marie-Charlotte Représentant Service Client Marie-Charlotte (Corel) 18 janv. 07:51 EST Cher Monsieur, Merci de votre retour et de vos explications, Veuillez suivre ces étapes afin de réinstaller votre logiciel correctement : 1. effacez les fichiers temporaires : a. - appuyez sur les touches Windows + R - dans l`espace Recherchez par mot clé tapez : %temp% - effacez les fichiers affichés b. - appuyez sur les touches Windows + R - dans l`espace Recherchez par mot clé tapez : temp - effacez les fichiers affichés 2. Désinstallez Studio (et aussi l'Install manager), toute version précédentes Studio et tous les contenus Studio - Faites un clic-droit sur le menu Démarrer, un menu contextuel s’ouvre. Cliquez sur la ligne Panneau de Configuration. - Repérez la section Programmes, puis cliquez sur le ligne Désinstaller un programme. - Cherchez le programme que vous souhaitez supprimer, puis faites un clic-droit dessus et cliquez sur Désinstaller. Renouveler l’opération pour chaque programme à désinstaller. 3. Supprimez les dossiers Pinnacle à partir des emplacements : C:\ProgramData\ C:\Program Files\ C:\Users\\AppData\Local\ 4. Après ça, téléchargez et exécutez l'outil RegDelete :http://cdn.pinnaclesys.com/Release/RegDelete.exe - lancez RegDelete et choisissez "All products". Appuyez sur Clean. - lancez, a nouveau, RegDelete et choisissez User Registration and activation data. Appuyez sur Clean. 5. Redémarrez l'ordinateur et désactivez, temporairement, votre antivirus et le pare-feu 6. Téléchargez et installez le logiciel Studio grâce à ce lien :http://www.pinnaclesys.com/en/landing/download/ Si vous rencontrez un souci ou un message d'erreur pendant l'installation ou l'activation, merci de m'en envoyer une capture d'écran. Appuyez sur votre touche ''Imp écr'' ou ''Print scrn'' > Ouvrez Paint > Faites un clic-droit et choisissez coller > Enregistrez cette photo au format JPEG et envoyez-la moi. Merci de nous informer si cette solution a permis de résoudre votre problème. Si votre problème persiste, nous envisagerons d'autres pistes. Cordialement, Service Technique Corel Wildflash 10 janv. 05:25 EST Bonjour, je reste sans nouvelle de votre part ... Avez-vous une solution à m'apporter ? Dans l'attente. Bien cordialement. Frank ________________________________ De : frank jedynak <wildflash@hotmail.fr> Envoyé : vendredi 5 janvier 2018 17:30 À : Corel Customer Support Objet : RE: [Corel] Re: Pinnacle Studio 21 - Problème avec l'éditeur de textes 3D Bonjour, Merci pour toutes ces informations. Malheureusement après toutes ces modifications, le problème persiste, même après avoir relancé le PC. A toute fin utile, je vous communique la configuration de mon PC. Windows 8.1 64b Processeur Intel Core i7-4790S 3,20GHz Ram 8 Go Carte Graphique Nvidia GeForce GTX 745 Merci de votre aide. Très cordialement. Frank ________________________________ De : Corel Customer Support <mycasesupport@corel.com> Envoyé : vendredi 5 janvier 2018 13:25 À : Wildflash Objet : [Corel] Re: Pinnacle Studio 21 - Problème avec l'éditeur de textes 3D Wildflash 5 janv. 11:30 EST Bonjour, Merci pour toutes ces informations. Malheureusement après toutes ces modifications, le problème persiste, même après avoir relancé le PC. A toute fin utile, je vous communique la configuration de mon PC. Windows 8.1 64b Processeur Intel Core i7-4790S 3,20GHz Ram 8 Go Carte Graphique Nvidia GeForce GTX 745 Merci de votre aide. Très cordialement. Frank ________________________________ De : Corel Customer Support <mycasesupport@corel.com> Envoyé : vendredi 5 janvier 2018 13:25 À : Wildflash Objet : [Corel] Re: Pinnacle Studio 21 - Problème avec l'éditeur de textes 3D Marie-Charlotte (Corel) 5 janv. 07:25 EST Chère Madame, Cher Monsieur, Merci d'avoir contacté le centre de support Corel. Je suis désolée d'apprendre que vous rencontrez un souci au moment d'éditer un texte 3D. Lorsque vous ouvrez le logiciel, Cliquez sur l'onglet ''configurer'' puis sur ''Panneau de configuration''. Ensuite, sous l'onglet ''Exporter et Aperçu'' a) Changez le type d’accélération matérielle. Essayer avec les 3 types : CUDA - INTEL - AUCUN. b) Optimisation de la lecture : Choisissez un seul d'optimisation à 60 et ''arrêt'' pour l'option ''rendre pendant la lecture'' Sous l'onglet emplacement de stockage, choisissez un nouvel emplacement pour les fichiers de rendus. Afin d'augmenter les performances de Pinnacle Studio nous vous conseillons d'augmenter le niveau de priorité du logiciel Studio dans Windows. Voici comment faire: • Avec Studio ouvert, appuyez sur Ctrl-Alt-Delete sur le clavier. La fenêtre de Sécurité de Windows sera alors affichée. • Sélectionnez le bouton Gestionnaire de Tâches. • Sélectionnez l'onglet détail. • Localisez NGStudio.exe dans la liste. • Faites un clic-droit sur NGStudio.exe et sélectionnez Définir la Priorité. • Dans la section Définir la Priorité, Essayez de sélectionnez Supérieure à la Normale ou Haute. • Nous vous conseillons également de désactiver tous les programmes s'exécutant en arrière plan pendant l'utilisation du programme. • Confirmez le changement et vérifiez le fonctionnement. Si vous constatez un fonctionnement anormal, vous devriez réinitialiser la Priorité sur Normale. Merci de nous informer si cette solution a permis de résoudre votre problème. Si votre problème persiste, nous envisagerons d'autres pistes. Cordialement, Service Technique Corel Wildflash 4 janv. 12:39 EST Bonjour, je n'arrive pas à utiliser la fonction "Editeur de textes 3D" Quand je clic sur l'icone, elle ouvre bien la bibliothèque de textes 3D. je choisi un modèle que je fais glisser sur une ligne de montage, ensuite je clic droit et je choisi "modifier le texte" et une fenêtre s'ouvre "l'éditeur de de titres 3D est en cours d'exécution, fermez pour éditer" et je ne peux rien faire ... Que dois-je faire pour activer cette fonction ? Dans l'attente de votre réponse. Bien cordialement
  2. FLASH

    EDITEUR TXT 3D PSU21

    Bonjour, Merci pour ta réponse. Ben, non, je n'ai rien dans la barre de tâches ... Je viens de réinstaller le patch 21.2.1.176, relancer la machine et toujours rien ... Oups !
  3. FLASH

    FLASH

  4. FLASH

    EDITEUR TXT 3D PSU21

    Bonjour et meilleurs voeux à tous pour cette nouvelle année ! je suis nouveau sur ce forum ... Je viens de remplacer mon PSU15 par le PSU21. j'ai un problème avec l'éditeur de texte 3D : Je clic sur l'icone, la bibliothèque s'ouvre sans problème. Je fais glisser le thème qui me convient sur une piste. Ensuite clic droit pour modifier le texte, et paf, la fenêtre suivante s'ouvre "L'éditeur de titre 3D est en cours d'exécution, fermez pour continuer à éditer" ... Que dois-je faire ? Je ne suis pas un pro de l'informatique, mais pour info mon PSU21 est installé sur un Pc windows 8.1, processeurs core i7 4790S CPU 3,20GHz, carte nvidia GeForce GTX745. Dans l'attente de vos réponses. bien amicalement.
×