Jump to content

Mamita

Membres
  • Content Count

    8
  • Joined

  • Last visited

Everything posted by Mamita

  1. Bonjour Problème avec le PAN ZOOM dès que je place des images clés avec pan zoom dans l'éditeur atout est bloqué. la barre jaune d'attente reste indéfiniment il ne se passe rien même si j'attends très longtemps dès que je clique pour voir sur la ligne ou si je tende de lire le plan de montage il apparaît un tableau qui indique que Pinnacle a cessé de fonctionner et je dois éteindre l'ordi. Lorsque je rallume la barre jaune devient progressivement verte et je peux voir le résultat des images clés . Mais franchement si à chaque opération je dois éteindre et rallumer l'ordi c'est un peu lass
  2. Mamita à Saby Ok j'ai trouvé le fichier échantillon et je l'ai exporter sans problème donc ... Je dois te dire que j'avais commencé mon film avec Pinnacle 19 mais suite à un problème sur mon disk je l'ai fait changé pour un plus rapide et j'ai fait installé Pinnacle ultimate 21 ensuite j'ai repris la sauvegarde de mon film qui s'est installée sans problème et j'ai continué le montage. Penses-tu que cela expliquerait l'impossibilité d'exporter ?
  3. Mamita dit à Saby Désolée je ne suis pas très douée je ne sais pas où trouver le menu
  4. Mamita à Saby Je ne trouve pas le projet échantillon peux tu me donner un peu plus d'explication. Merci
  5. mamita à Saby j'ai essayé en mpeg2 c'est la même chose il ne se passe rien.
  6. Mamita répond à Saby Mes réglage d'export sont : Format : H.264 /AVC préréglage : H.264/AVC custom Vidéo : Codec : H 264 Taille : 1920 x 1080 Débit binaire max. 12000 kBit/s Fréquence d'image : 25,00 images/sec Audio : Codec MPEG-4 taille échantillon 16 bits canaux stéréo Taux d'échantillon 44,1 kHz Avancé(e) : je n'ai rien mis J'espère que se sont les infos que tu attends. J'aurais bien voulu te faire une copie d'écran mais je ne sais pas faire
  7. Saby de ton message je n'ai rien fait d'autre que de vouloir exporter le film que je venais de terminer. Mon film encore sur le plan de montage j'ai cliqué sur "Exporter" j'ai cliquer sur fichier ensuite j'ai rempli le formulaire " destination" "Nom de fichier" dans la zone vidéo " codec " H264 "taille" 1920x1080 pour le reste j'ai laissé ce qui était indiqué. A droite l'écran montre la première image de mon film et sous l'écran la taille du fichier apparaît ensuite j'ai cliqué sur "démarrer l'export" et il ne se passe plus rien. J'ai laissé tourner une journée et une nuit sans aucun r
  8. Je viens de terminer un film, le premier que je fais avec Pinnacle studio 21 ultimate, tout s'est bien passé mais au moment de l'exporter rien à faire je n'obtiens que des dossiers axp donc illisibles sans pinnacle. Quelqu'un a t il déjà eu ce problème ? Si vous avez une solution elle serait la bien venue avant que je jette l'ordi par la fenêtre. Mamita PS : C'est quoi Etiquettes ?
×
×
  • Create New...