Jump to content

Nanar35

Membres
  • Content Count

    10
  • Joined

  • Last visited

About Nanar35

  • Rank
    Membre Nouvelle bobine

Profile Information

  • Lieu
    Chantepie 35135
  • Intérêts, passions
    Informatique, vidéo, danse de salon

Recent Profile Visitors

346 profile views
  1. Pas de Pb j'ai supprimé la signature, désolé je ne voulais blesser personne.
  2. Merci pour ta réponse, mais c'est ce que j'ai fait en coupant quelque secondes de la fin, mais cela ne change rien et en agrandissant le temps je ne vois rien d'anormal. je vais voir avec mediainfo ce que cela donne et je les mettre dans un autre codec.
  3. Bonjour j'ai un peut le même problème que Bonhome De Neige, quand je contrôle le film, une flèche ronde apparaît dans l'écran de visionnage, à la fin du morceau de la vidéo et des bandes d'avancement sont rouge au lieu d'être jaune, comme vous pouvez le constater sur la photo. Merci à tous
  4. Bonjour j'ai le même problème, cela ce passe en lecture et apparaît en lecture à la fin du morceau vidéo et la bande d'avancement est rouge au lieu d'être jaune, comme vous pouvez le constater sur la photo. Merci à tous
  5. Nanar35

    Nanar35

  6. Bonjour Saby, un grand merci pour nous avoir trouver la solution de ce problème qui nous cassé les pieds depuis un certain temps.Merci et te souhaite un bon week-end.
  7. Que veux tu dire par réinitialiser, car je l'ai désinstallé et réinstallé et rien ne change, j'ai mis à jour directX et rien ne change et je voudrais éviter de tous réinstaller forcément
  8. salut Voici la vidéo demandé, j'espère quelle st suffisamment explicite. Merci Capture saute.flv
  9. cela peux venir de ta version de pinnacle, mais il ne faut pas oublier de mettre en lecture pour qu'il capte le signal
  10. Bonjour à tous, voilà le problème que je rencontre sur le plan de montage et plus précisément ce sont avec les pistes, car quand je veux descendre une photo sur une piste, il m'est impossible de la mettre à un endroit précis car les pistes se mettent à sauter ou vibrer, oui cela est bizarre mais cela m'empêche de mettre la photo à l'endroit exact sur la piste, je ne suis eut-être pas très clair, mais peut-être un de vous à rencontré ce problème. Merci à vous . Voici une petite capture pour être plus explicite, je l'espère: Capture saute.flv
×
×
  • Create New...