Jump to content

11lesnumeriques78

Membres
  • Content Count

    6
  • Joined

  • Last visited

A propos de 11lesnumeriques78

  • Rank
    Membre Nouvelle bobine

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Je viens de réouvrir et ça marche toujours. Merci à Einstein, même si je n'ai pas suivi les conseils à la lettre. (Mon message "supprimé la piste..." aurait été plus clair en écrivant "j'ai supprimé...", mais cela ne semblait pas déterminant) Avant de quitter cet entretien, je cherche à comprendre comment fonctionnent les titres animés, entre autres, ainsi que les caches. Existe -t-il un tuto? un mode d'emploi? Merci encore à Einstein et Tullius.
  2. supprimé la piste "masque". Par ailleurs, j'ai de moi-même essayé de supprimer un ou autre titre défaillant. Bien sûr, l'image ré-apparaît. Plus étonnant: en refaisant le titre, effectivement ça marche...mais jusqu'à quand? Ca marchait aussi quand j'ai commencé à ajouter des titres, mais pas le lendemain!...et puis, c'est long de refaire toute la ligne de titres! Heureusement, plusieurs ont échappé au virus, enfin je veux dire à cette calamité, grave pour mon "travail" mais pas pour la santé!
  3. Le projet échantillon (à présent que j'ai compris ce que c'est) fonctionne parfaitement. Je n'ai pas détruit les titres...mais ça ne marche évidemment toujours pas car je n'ai rien fait en fait.
  4. précision: la capture d'écran "côte 1000" vient de studio18.
  5. Merci de m'avoir répondu. J'ai "exporté" mon projet comme conseillé, mais je ,'ai pas eu le courage de détruire les titres et transitions de la ligne principale. Interrompu hier, je reprends aujourd'hui et...ça semble marcher normalement! Mais je sais que je n'ai rien résolu et m'attends à de nouveaux problèmes. Mon panneau de configuration me semble OK. Comment se comportent les titres du projet échantillon ? Pas compris la question: qu'est-ce qu'un "projet échantillon"? Il faut que je précise un point: je travaille sur la version 18 depuis longtemps, mais j'ai acheté la v24, c
  6. bonjour la piste principale n'apparait plus sur l'écran quand elle rencontre un titre en superposition. L'écran devient alors noir jusqu'à la fin du titre. Les images ne sont visibles qu'avant ou après le titre, lequel n'apparaît pas non plus d'ailleurs, alors qu'il est bien là, sur le monitoring en position "titre". Je précise que cela marchait normalement hier. Ci-joint deux photos d'écran: lorsque je clique sur le titre, il apparait. Si je reviens sur l'image, écran noir! La version 24 que j'ai téléchargée à la place de la v18 m'apparait très compliquée pour ne pas dire incom
×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use