Jump to content

Matéo67

Membres
  • Content Count

    2
  • Joined

  • Last visited

About Matéo67

  • Rank
    Membre Nouvelle bobine
  1. Bonjour Thierry P. Je visualise mes rush sur QuickTime Player, mais j'ai suivi vos conseils et j'ai visualisé mes rushs sur VLC, mais rien n'y fait ... Je crois que le problème vient bien de la caméra, j'ai meme essayer de changer d'ordinateur (un PC) et rien ne change. Faut-il que je touche quelque chose dans les réglages de ma gopro ? Merci de votre aide !!!
  2. Bonjour, Je suis en possession d'une gopro Hero 4 Silver édition, j'ai l'habitude de faire quelque séquence de vidéo avec cette dernière. Tout ce passe très bien et je suis très content de ce produit. Néanmoins j'ai remarqué qu'en post-production j'avais, systématiquement, sur les plans face au soleil des "trait" qui apparaisse au niveau du soleil. Je n'arrive pas a mettre une définition sur cette erreur d'image, alors je met une image en pièce jointe pour vous montrer ce que je veux dire. Au début, je pensais que c'était du au faite que j'avais fais quelque réglage dans la section "protune" ou j'avais fait une modification de la balance des blancs. Alors j'ai décidé de réinitialiser la gopro et de la remettre aux même réglage que lorsque je l'ai acheté. Mais ca n'a rien fait j'ai toujours cette "aberration" sur l'image. J'espere que vous m'aiderez a y voir plus clair ! Merci d'avance pour votre réponse, bonne journée (ou soirée) :) Ps : c'est étrange car à l'époque j'étais en possession d'une Gopro Hero 3 black édition et je n'avais pas cette erreur d'image.
×
×
  • Create New...