Aller au contenu

Eric Amalfitano

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de Eric Amalfitano

  • Rang
    Membre Nouvelle bobine

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Eric Amalfitano

    titre dans studio 20

    merci de votre aide, après une dernière tentative, je pense avoir trouvé. en fait je faisais un ''envoi au montage'' et là j'ai fait simplement un bon vieux copier/coller et cela fonctionne même avec la baguette magique. bonne soirée
  2. Eric Amalfitano

    titre dans studio 20

    Bonjour suite à votre message j'ai essayé les différentes options de l'icone de droite sans aucun succès. j'ai donc mis une scène vidéo sur la bande 2 et un titre sur la bande 1. j'ai enlevé la baguette magique et fait l'essai d'insérer une scène vidéo avant la première et ceci avec toute les autres options et à chaque fois mon titre ne ''suis'' pas l'image avec qui il était attitré. je pense que je vais retourner vers mon bon vieux studio 14, je vais un peu galérer mais au moins je ne serais pas obligé de tout modifier à chaque insertion. encore merci de vos aides. bonne journée. mcme
  3. Eric Amalfitano

    titre dans studio 20

    merci beaucoup pour votre aide je vais essayer dès ce soir. mcme2
  4. Eric Amalfitano

    titre dans studio 20

    bonjour à toutes et tous. d'avance merci de vous occuper de ma question. Utilisateur de studio 14, je suis passé sous studio 20 et j'avoue que j'ai un peu de mal pour les titres. sous studio 14 il y a la bande video, la bande son, la bande titre etc etc... sous studio 20 on à 4 bandes identiques (pour moi!!). Pour mes montages je met ma bande vidéo sur la seconde bande et j'ajoute mes titres sur la 1ère et mes sons sur la 3ème. si je ne touche à rien après le montage initial ça va. mais ma question (et ce qui m'énerve au point de refaire mon montage avec studio 14) c'est que si j'apporte une modification ou insertion sur la bande vidéo tous les titres et sons sont décalés. sur studio 14 lorsque l'on insère une scène video tout se décale (titre et son) en suivant les scènes attitrées. Or je n'arrive pas à le faire sous studio 20. Merci pour vos aides, si mon explication n'est pas trop confuse. mcme2
×