Jump to content

matseb

Membres
  • Content Count

    2
  • Joined

  • Last visited

About matseb

  • Rank
    Membre Nouvelle bobine

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour à vous deux et merci pour vos réponses. Pour ce qui est de ma carte vidéo, c'est une GeForce 1050 Ti, donc normalement avec suffisamment de pêche pour gérer le flux vidéo. Mes pilotes sont à jour, cependant, je vais tenter ta manip Mamounette, histoire de voir s'il y a du mieux. Je te tiens au courant. Et si cela ne fonctionne pas, je verrais pour la solution proposée par Denis. Je vois ça ce soir et vous en tiens informé. Encore merci à vous d'avoir pris le temps de répondre. Sébastien
  2. Bonjour à tous; Après avoir fait un montage avec Studio 21.5 et lancé le tout pour avoir un fichier MPG lisible par VLC, je constate lors de la lecture du film l'incrémentation entre plusieurs de mes plans d'une image fixe jaune, non uniforme non plus, et qui n'apparait qu'une fraction de seconde, mais suffisamment longtemps pour être décelable. Je précise qu'aux endroits où cette image apparaît, il n'y a pas de transition particulière, et que mes plans ne se chevauchent pas. Lorsque j’agrandis ma ''ligne de vie '' du montage au maximum, il n'y a pas d'écart entre les plans.. bref, je sèche complètement sur l'origine de ces apparitions et surtout sur la façon de les supprimer. Tout aide sera le bienvenue. Merci PS : ci-dessous l'apparition en question :
×
×
  • Create New...