Jump to content

darkandier

Membres
  • Content Count

    17
  • Joined

  • Last visited

Posts posted by darkandier


  1. Bonjour,

    A vendre ma Sony HVR-A1E HDV/DVCAM/DV prête à l'emploi avec:

    - Accessoires d'origines (batterie,cables & autres...) + boite d'origine

    - Batterie SWIT S-8M91 longue durée

    - Grand angle SONY VCL-HG0737Y x0.7

    - Sac de transport PETROL PMCCB-1

    - Housse anti-pluie PETROL PRC-A1L

    - Trepied LIBEC LIB - TH -650 avec housse

    - Double chargeur SONY AC-VQ900AM

    - Stabilisateur Steadycam Little Great Ideas USA.

    Achat 9/02/2007 France garantie 2 ans, servie en Tournage toujours avec les mêmes cassettes Sony DVM 63 HDV.

    Description de la caméra: Sony : HVR-A1E (HVRA1E) : Vue d?ensemble du produit : France

    Changement de la mécanique complète, du châssis complet, et de la carte NN-001 le 14/11/2009 par une société agrée Sony France - Tarif de la réparation: 486 euros.

    Tout fonctionne parfaitement.

    J'ai vraiment pris soin de cette caméra, prête à tourner de suite, idéal pour bien débuter. J'ai déja acheté la remplacante.

    Disponible de suite dans l'Est de la France.

    Les accessoires ne sont pas à vendre séparément.

    Prix: Faire Offre - 2000€ à débattre.

    Infos supplémentaires, photos par mp.

    photojf.jpg

    photo6z.jpg

    photo5xp.jpg

    photo4cn.jpg

    photo3ww.jpg


  2. Bonjour,

    J'ai filmé aujourd'hui avec ma Canon XH A1, conditions extérieures normales, puis après avoir allumé la caméra, ecran noir, également à l'oeilleton.

    L'écran fonctionne en mode VCR, mais même après un reset, rien à faire, l'ecran reste noir.

    Le problème c'est que je me trouve pour un tournage aux usa, et que ma caméra me plante en plein tournage !!!

    Auriez-vous une idée sur ce problème et peut-être une solution, mis à part le sav en rentrant en france

    Merci.

    J'ai beau chercher la raison, toujours les mêmes K7, conditions météo saines, pas d'humidité, ni de poussière je ne trouve pas la cause...

    Merci. :eusa_clap:


  3. Bonjour,

    Je souhaite avoir l'avis des possesseurs de Canon XH A1 sur le micro intégré.

    Le mien n'est pas fixe, il bouge légèrement de haut en bas et de gauche à droite, comme s'il n'était pas correctement attaché à la coque comme sur la figure ci-jointe:

    canonpix2ie1.jpg

    Le conseiller commercial de la boutique spécialisée vidéo Plus ou moins où j'ai acheté la caméra, m'assure que c'est tout à fait normal afin de créer une suspension, et que nombreux sont les possesseurs de XH A1 qui s'inquiètent pour rien comme moi.

    Bien sûr, pour cette personne cela ne nécessiste pas un retour en garantie

    Alors, qu'en est-il de votre XH A1 ?

    Merci.

×
×
  • Create New...