Jump to content

TimLaugen

Membres
  • Content Count

    155
  • Joined

  • Last visited

About TimLaugen

  • Rank
    Membre En progression

Recent Profile Visitors

419 profile views
  1. salut , pas pouvoir t'aider , je ne grave pas du tout et je n'y connais rien dans cette partie de Studio.....................as tu essayé avec un autre projet ? ou en MPEG2 au lieu de H264 ..... de mon coté lorsque j'ai un souci c'est souvent à cause du format ou une transition ou un effet etc etc .....qui bloque mon export pile poil à un endroit précis , en ce qui concerne le gravage je ne sais pas si les bugs sont communs avec les fichiers........
  2. pas de bol !......on est tombé sur un perfectionniste !
  3. tu es peut être arrivé au bout du bout , avec toutes les versions et les divers commentaires du forum sur le sujet , il est peut être temps de clôturer ton doc. , en tenant compte de tout ce qui a été dit , je ne suis pas sûr que tu fasses beaucoup mieux........ Crackers a surement raison ......à toi de voir ..
  4. salut , -le son est il moins fort ou est il au ralenti ? - s'il " tourne moins vite" , essaie sur un autre projet , regarde du côté du remappage temporel si il est bien à 100% - s'il est moins fort , regarde du coté du mélangeur audio ou le volume de Studio - est que cela le fait sur une bande son ou plusieurs ?
  5. bonjour , le sujet avait été évoqué il y a quelques années avec l'arrivée des "smart tv " qui possédaient une caméra , jamais entendu parler de quoi que ce soit par la suite..........
  6. Titof , au temps pour moi , lorsque je visualise tes vidéos , elles ne sont pas en plein écran , en effet pas de barres noires , désolé..........
  7. salut à tous , pas grand chose à rajouter si ce n'est quelques sous titrages pour traduire éventuellement des conversations , et aussi à 1:20 les 2 personnes fixent la caméra lorsqu'ils descendent du navire(à couper peut etre).........mais bon ...et pour terminer l'ensemble de tes films se rapprochent en général du documentaire , du reportage , je n'ai jamais compris pourquoi tu mets des barres noires en haut et bas , je ne sais pas si les 2 se marient bien ensemble , bref ce n'est que mon avis....bon courage pour la suite !
  8. problème de zoom réglé chez moi aussi mais par contre je reçois toujours des messages sur un sujet ancien et que je ne retrouve pas dans la discussion ........voir capture
  9. salut , pour moi aussi et en plus je reçois des messages dans ma boite mail que je ne retrouve pas lorsque je suis sur le forum .....
  10. salut , en fait tu as tout compris , ça ne marche pas ........., sur une image peut être( j'ai pas essayé) , sur une video j'ai essayé , abandonne !
  11. oui mais si mes souvenirs sont bons lorsque tu réinstalles pinnacle il te faut réinstaller aussi des clés notamment pour travailler en mp4 (je crois )que tu peux obtenir par Saby
  12. bonjour , ton ancien projet est il en mp4 aussi ? as tu desintallé recemment pinnacle ? c'est comme si il te manquait une clé pour activer le mp4........ voir Saby ou Corel ....
  13. en attendant les vacances , les 2 autres gros tubes des Bangles , ( mais oui tout le monde connait ) , juste avant leur séparation en 89 , car la plus petite des 4 ( Susanna) à l'époque était devenue la petite amie de Prince et forcement ça change tout ! .
  14. a voir aussi , si ton "direct x" est à jour ......
×
×
  • Create New...