Jump to content

TimLaugen

Membres
  • Content Count

    504
  • Joined

  • Last visited

Posts posted by TimLaugen

  1. -j'ai déjà eu ce genre de problème mais ça part tout seul , ouvre un nouveau projet et tu déposes tes clips

    -sur ton film tu as des transitions , effets titres etc... ? ou est ce avant montage ?

  2. Il y a 4 heures, Sassetot a dit :

    Bonjour

    Oui, il y a une transition

     

    - Soit tu supprimes les transitions à problèmes , en principe le son doit revenir

    - Soit tu ouvres un nouveau projet ,tu exportes tes rushs (en mpeg2 par exemple) puis tu récupères ton fichier et tu fais ton montage avec tes transitions et titres etc etc .... , en principe ça doit marcher !

    - Et si les 2 solutions ne donnent rien comme cela m'est arrivé le mois dernier , tu exportes quand même ton film avec tes transitions bloquantes et tu rajoutes le son aux endroits manquants , et pense à répondre à Saby si cela se fait quelque soit le type d'export.

  3. Le 29/09/2015 à 20:57, GM1968 a dit :

     

     

    Le Clip est une sorte de mélange entre Tarantino et Benny Hill... 

    :eusa_clap:

    bonjour à tous ,

     

     oui tout à fait pour Tarantino(surtout l'intro) et je rajouterais que musicalement on se rapproche de certains morceaux  de Prince , non? 

  4. bonjour à tous , 

     

    une fonction que je trouve intéressante pour les utilisateurs de Studio , c'est la possibilité de se partager un projet ,  par exemple pour se dépanner ou travailler ensemble  (mais à distance ) , ou se montrer des astuces,  le transfert se fait  par internet ou sur une clé usb , bonne lecture  

     

     

     

×
×
  • Create New...