Jump to content

papetero

Membres
  • Content Count

    9
  • Joined

  • Last visited

About papetero

  • Rank
    Membre Nouvelle bobine

Recent Profile Visitors

45 profile views
  1. Bonjour TimLaugen, merci pour votre aide, effectivement hier soir après avoir posté mon sujet je suis allé sur configurer et j'ai réinitialisé le logiciel et toutes les transitions sont revenues dans la fenêtre, chose que je ne savais pas; dommage le multiCam ne fonctionne toujours pas, je serai obligé de changer mon matériel. Attention si vous envisagez de migrer vers Win10 avec un matériel ancien, assurez vous que les pilotes de la carte graphique ainsi que le processeur sont à jour pour Win10, sinon Pinnacle ne fonctionnera pas bien et après impossible de revenir sur Win7, c'est mon cas.
  2. Bonjour à tous finalement l'assistance de Pinnacle m'a tout détérioré, maintenant je n'arrive pas à trouver les transitions et pourtant j'ai bien réinstalle le logiciel, avant il y avait juste le multiCam que ne fonctionné pas, mais toutes les transitions fonctionnais correctement, maintenant je ne les trouve pas, la fenêtre de transitions est vide, j'ai désinstalle et réinstalle et c'est toujours pareil, si quelqu’un peut m'aider .
  3. Bonjour Kevin77; Finalement après plusieurs essais sans résultat, nous avons fait une séance d'assistance à distance et c'est eux qu'il sont pris la main de l'ordi et ils ont ,vérifier les pilotes du processeur et de la carte graphique et le résultat est que mon matériel est pas fait pour fonctionner avec Win10, donc je suis obligé de changer mon matériel.
  4. Bonjour Saby, effectivement le logiciel plante aussi avec les vidéos échantillon. J'ai réalisé les nouvelles modifications conseillés par Corel, c'est à dire désinstaller et réinstaller le logiciel dans un nouveau compte d'administrateur et le problème persiste, même avec les vidéos échantillon, je envoie les résultats à Corel et j’attends les réponses espérons qu'il vont trouver la solution.
  5. Bonjour Saby, je ne comprend pas votre question, normalement si j'utilise le logiciel il fonctionne, seulement je dois faire un montage à 3 cameras et au moment de préparer les projets avec l'outil multi-cams, ça mouline énormément et je suis obliger d'aller dans le gestionnaire de taches et je trouve le programme ne répond pas. J'ai contacté l’assistance de COREL et voici toutes les vérifications faites: 1. La dernière mise à jours de Windows 10 (1903) fait 2. Vérification et mise à jours de pilotes, fait 3. Réinitialiser le programme selon la procédure indiqué par Corel, fait 4. Corriger les réglages conseillé c'est à dire définir le type "Accélération matérielle" sur AUCUN et Panneau de configuration> Exporter et prévisualiser régler sur OFF "Rendre pendant la lecture" et abaisser le seuil d'optimisation à 60 L'outil multi camera ne fonctionne toujours pas, une fois les vidéos sélectionnées, je clique sur OK et ça mouline longtemps et puis le programme ne répond pas. Mon ordi est équipé d'un microprocesseur Intel iE7 et un disque dur SSD ( pour le système) + 2 disques pour stockage et 16 G° de Ram je pense que c'est pas le matériel, surtout que 2 mois avant avec win 7 ça fonctionné, j'ai aussi essayé de lancer le programme en mode de compatibilité Windows 7 et rien à faire.
  6. Bonjour Saby, j'ai trouvé la vidéo échantillon et j'arrive à la lire très bien
  7. Bonjour, je n'arrive pas à trouver la vidéo échantillon
  8. Bonjour, non j'ai aucun message d'erreur. Quand je clique sur l'outil multi-cameras j'ai la fenêtre avec les vidéos à gauche et la fenêtre des cameras à droite, ensuite je choisi la vidéo camera 1 et la vidéo camera 2, ensuite je clique sur OK en bas de la fenêtre et puis ça mouline longtemps et puis le programme ne répons pas. Mon dernier essai, j'ai désinstallé Pinnacle et réinstallé et c'est toujours pareil; je ne comprend pas, avec Win7 il fonctionné très bien. C'est la première fois que je utilise l'outil multi-camera avec Win10; mais Pinnacle je le fais tourner avec Win10 depuis 2 mois, peut-être il y a d'autres réglages à faire?????
  9. Bonjour à tous, je suis nouveau dans le forum et je tiens à vous remercier pour votre aide. Je viens de rencontrer un problème sur Pinnacle 20, l'outil multi-camera ne me fonctionne plus, avant avec Windows 7 pro il fonctionné très bien, et maintenant je viens de migrer vers Windows 10 pro et je viens de me rendre compte que ça me fonctionne plus, après plusieurs essais de réparation de Pinnacle, rien à faire, si quelqu’un peut m'aider à résoudre mon problème.
×
×
  • Create New...