Jump to content

jpdup

Membres
  • Content Count

    3
  • Joined

  • Last visited

About jpdup

  • Rank
    Membre Nouvelle bobine
  1. C'est vrai, je n'ai pas répondu car il y a longtemps que j'ai supprimé la vidéo échantillon. Mais pour compenser j'ai testé l'export sur plusieurs autre projets, avec toujours le même résultat : retour sous Windows avant même l'apparition du menu initial de la fonction. J'ai donc suivi une autre piste : mise à jour de tous les drivers et de windows 10. Celui-ci m'a détecté une anomalie, qu'il m'a apparemment corrigée puisque j'ai pu ce matin exporter mon projet. En fait c'est mon premier projet en 4K, et je crains que studio ne soit un peu à la peine, car le lancement d'export est très long, avant l'activation du menu initial. Mais ça marche ! En tous cas merci de ton intervention. A bientôt !
  2. J'ai le même problème avec mes différents projets en cours. Ce n'est donc pas lié à une séquence. qui serait défaillante En fait cela plante avant même le menu initial d'export..
  3. Après avoir fonctionné parfaitement Studio 21 refuse depuis peu systématiquement d'exporter mon projet :dès que je clique sur Export,il mouline quelques secondes puis plante et je me retrouve brutalement sous windows. . J'ai un ordinateur puissant (voir copies d'écran de CPUZ), bien protégé (Norton), J'ai tout tenté : réparation de studio avec installer, désinstallation complète, puis réinstallation. Rien n'y fait Qui peut m'aider ? D'avance merci. jpdup
×
×
  • Create New...