Jump to content

bobbi

CLUB PREMIUM
  • Content Count

    17
  • Joined

  • Last visited

A propos de bobbi

  • Rank
    Membre Nouvelle bobine

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. je suis désolé de mon inertie à répondre , mais je ne peux faire autrement ... Donc quand je fais un click droit sur une vignette de ma bibliothèque , tout en bas de la fenêtre apparait : " affichage d' informations " : je note différentes rubriques dont " fichier " , et sous ce terme apparait entre autre " modified " : et là , la date et l' heure exacte de la prise de vue apparait . En répétant cette démarche sur différentes vignettes ( voire toutes … mais 550 !) on peut controler leur bon ordre . Si tu as une explication , n' hésite pas … j' aime bien comprendre . merci
  2. Bonsoir Tim Un miracle a eu lieu : j' ai comme toi mes vignettes dans la bibliothèque , " contrôle A " je les sélectionne toutes , en haut à dte , j' ai ( comme toi ) 554 éléments , 554 sélectionnés ; Le fait de faire un click droit sur les premières vignettes , puis de lire la rubrique " modifiè le " me prouve que les 4 premières séquences ont été filmées 2 jours après le début du voyage , et donc elles sont placées , dans la bibliothèque , 50 vignettes trop tot !! Le miracle , c' est que je les ai toutes transférées sur le plan de travail , et là , elles se sont toutes mises dans le bon ordre . Peut être que de tout trier par " nom" n' a pas d' effet apparent dans la bibliothèque , mais un effet tardif UNIQUEMENT sur le plan de montage . En tous cas , c' est comme d' habitude , je ne comprends rien , mais cela marche , et je suis ravi ! Un grand merci au club Einstein et à Tim .
  3. Non , non : j' ai cliquer sur Nom , quand je vais , par click droit sur la vignette , je lis " modifié " , et là , j' ai la date et l' heure : et donc , j' ai tj dans mon tableau des vignettes de la bibliothèque des vignettes qui ne sont pas dans un ordre chronologique ;
  4. Bonjour Je bute sur un souci nul mais fréquent : toutes les scènes de mon futur film sont dans un bon ordre chronologique dans le répertoire initial ( disque dur du camescope ) ; elles le restent quand je les importe dans un dossier de sauvegarde dans un disque dur externe ; mais quand je les importe dans la bibliothèque ( en cliquant sur " importer " …. ) les scènes ne sont plus dans l' ordre chronologique : dans les 2 menus déroulants : " trier par " et " grouper par " , je ne parviens pas à bien rétablir l' ordre chronologique : il me manquerait " modifié le " . Et sous la fenêtre des vignettes de la bibliothèque , le menu " voir les détails du média " , ne m ' apporte rien . Bien sûr , si sur le plan de montage il n' y avait que 10 séquences , je pourrai les ré arranger …. mais là , j' en ai 550 ! Qui aurait une idée ? Je vous remercie
  5. Eh bien merci beaucoup pour cet avis . J' avoue ne pas trop comprendre le terme de " rendu " : cela correspond dans ma tête à un équivalent de " préparation finement mixée prête à l' emploi pour être gravée " ; J' offre une prime de 10 dollars à qui me dira pourquoi en annulant la " création d' une image " ( car il n' y a pas d ' image , juste un rectangle vert ) et en revenant sur " authorer " , tout le plan de montage a viré au " vert " …. Si si , merci .
  6. Non , car je voudrais , au final , graver des Blue ray . Je vais essayer de faire un nouveau projet , mais uniquement avec le même camescope 4 K , donc sans séquences " étrangères " . Mais je ne suis pas satisfait car je suis sûr d' avoir réussi à faire des DVD longs , en mélangeant les genres .Par contre , je suis sûr qu 'ils étaient " dégradés " en 1920x 1080 . Merci tout de même d' avoir réfléchi à mon problème .
  7. Bonjour , suite aux conseils judicieux de certains , j' ai investi dans mon matériel informatique pour créer un disque Blue Ray de 2 heures en 4 K . Ce , n' est toujours dans la poche …. mais il y a peut être des raisons : j' importe bien les séquences en 4K sur le plan de montage , mais je complique un peu en y ajoutant des séquence d' un autre camescope qui ne filme que en simple K ; j' y ajoute un dizaine de transitions . Résultat : quand je clique sur " créer une image " , toutes les vignettes , tout le plan de montage vire au vert tendre … Je retourne au plan de montage et je modifie en cliquant sur l' icone engrenage , les paramètres de 3840 x 2160 , à 1920x1080 : sur le plan de montage les vignettes redeviennent normales , sauf celle importées du camescope simple K qui restent vertes ; les transitions sont remplacées par un " C majuscule ", gris . Et je ne peux toujours pas " créer une image " ... Faut il conclure qu 'il ne faut pas mélanger les genres simple et 4K ? Si qq' un a une idée …. encore merci
  8. Faire 2 films blu ray sur DVD de 50 giga chacun de 2 ou 3 h , en 4K ( 3 sem en New Zélande ) me paraissait banal et tranquille ! pour résumer Saby : houla ! il faut du matos : Merci Noel et Saby ; pour faire bref , j' ai bien compris la leçon , bien regardé les vidéos , et je vais ré investir . En attendant j' ai trouvé une solution indirectement proposée par Saby :puisque je suis trop gourmand, il faut en faire moins à la fois : j' ai mis sur ma time line une toute petite partie ridicule , le tout début du film , de 15 gigas je crois , qui dure environ 1/2 heure , en 4K , et effectivement , j' ai pu , pour la première fois , " créer une image " : mon idée est de morceler mon film en 8 ou 10 demi heures , en format BMDV , et de les sortir sur un disque dur externe , pour ne pas encombrer mon SSD de 500 gigas . Puis je créerai 2 ( ou 3 ) assemblages de BMDV que je ré importerai à chaque fois en créant un "nouveau disque " : là , pour chaque disque , je n' aurai que 2 ( ou 3 ) vignettes dans ma fenêtre d' importation : il devrait suffir de faire dessus " reconnaitre les séquences " , puis " envoyer au plan de montage " , pour avoir sur la time line toutes mes séquences pour les travailler ; l' avantage est que ce sera déjà du Bmdv , une valeur sûre , donc peut de risque pour reconstituer un chef d' œuvre de 30 gigas maxi ( à la louche ) que je pourrai graver en DVD Blu ray . Cela , c' est en attendant le nouveau matos . Merci qui ? merci Saby … et Noel .
  9. Salut Saby , J' aime beaucoup le " Oulah !!! " , j' imagine surtout l' intonation …. peux tu me conseiller un " axe directionnel de réflexion " pour que j' envisage l' achat de matériel nécessaire et adapté ? genre mac ou PC , et surtout le processeur , carte graphique et carte mémoire ... toujours merci ….
  10. Après enquête minutieuse : window 10 ( x 64 ) processeur i 7 2600k , cadensé à 3.4 GH mémoire vive 2x 4 carte G Force GTX 660 SSD 500 giga et un 2° disque dur d' 1 terra . …. encore merci
  11. Merci Jacquard , je suis persuadé que la taille joue effectivement un rôle car l' aspect des vignettes et celui du plan de montage change de couleur ( du vert au gris ) quand on modifie la taille de 3840 x 2160 à 1920x 1080 : mais cela ne suffit pas car j' ai refais des essais : AVANT d' exporter , je change les infos du plan de montage : je quitte 38..x 21.. pour 19..x1080 : avant de cliquer sur " exporter " , tout est limpide ; dès que j' active le bouton exporter et que la fenêtre d' export se stabilise ( avec blu ray , qualité optimale , DVD 50 gigas , créer une image … etc ) , si je ne clique pas sur le bouton " créer une image " , mais que je reviens sur " authorer " , toutes les vignettes et tout le plan de montage est grisé de ce " C " majuscule . Merci tout de même pour ton aide . Merci aussi Saby : je ne comprends quasiment rien des termes dans la fenêtre " exporter et aperçu " ; - pour l' optimisation de la lecture : je note la position " 100 % agressive " - " rendre pdt la lecture " : est en position " automatique " . ( il y a aussi : activé , arret , ou automatique ) - " codec tiers " : est coché -" accélération matérielle " : on peut choisir entre Cuda , Intel , AMG , ou aucun : AMD est choisi . Bien sûr , puisque je n' ai aucune idée de la signification de ces mots , mon film n' est pas prêt d' être fini ! Et encore , il ne s' agit là que de l' extrème début : juste la base de la base : mettre sur le plan de montage une heure de séquences jointives , et les exporter pour créer une image ! Bon , je vais essayer de ne pas déprimer , et je vais essayer une nouvelle version en utilisant autre chose que AMD . Encore merci
  12. Qui pourrait m' aider à créer un film de 2 heures avec pinnacle 23 : habituellement tout va bien : je filme avec un camescope SONY 4K FDR AX53 , sur une carte SD de 256 GO . Puis je transfère les données de la carte SD dans un disque externe de 4 Terra pour une sauvegarde ; puis j' ouvre Pinnacle 23 " ULTIMATE " et j' importe les donnée sur mon disque dur de 500 G0 ( SSD ) de l' ordinateur . Si j' ai bien compris , ces données sont stockées dans un fichier , dans l' espace " vidéo " .Dans la fenêtre de pinnacle , ce fichier , constitué de toutes les séquences apparaissent dans la partie gauche de l' écran : je les saisies toutes , et applique " envoyer au plan de montage " . Plusieurs heures après , tout mon film est sur le plan de montage , parfaitement exploitable , lisible , limpide ; au dessus , j' ai choisi d' afficher les vignettes de chaque séquence , avec juste en dessous , la durée de chaque séquence . Au dessus de ces vignettes il y a une barre de taches dont la 2° icone à partit de la gauche , représente un engrenage : les " paramètres du plan de montage " : en l 'ouvrant , les indications sont : écran large , imagerie classique ( 2D) , taille HD 3840x 2160 , et cadence d' images : 25( 25p ) for PAL ; Pour gagner du temps , j' ai d' emblée monté mon film en position " Authorer " qui semble être réactivé dans " configurer " , ( pour ensuite créer une image , puis graver sur des DVD blu ray de 50 gigas , avec un menu ) . Mon problème est que , sans faire de transition , ni titre , ni menu ... dès que je vais sur "exporter ", puis créer une image " , après qq minutes de recherche et préparation , dans l a fenêtre de création de l' image , un cercle gris en forme de flèche apparait , témoignant d 'un problème ... Dès que je reviens sur Authorer , tout mon plan de montage , mais aussi toutes les vignettes au dessus , sont remplacées par une sorte de " C " majuscule d' un très beau vert ... Si je modifie dans paramètres du plan de montage la taille à HD 1920 x1080 , la flèche circulaire grise remplace le " C " vert .... Dans panneau de configuration , anciennes fonctionnalités , "dossiers surveilles" est ACTIVé ; Astuce est aussi ACTIF , mais " Mode Authorer " est grisé . Toujours dans Panneau de configuration , paramètres du projet ,j' ai choisi " détecter le format à partir du premier clip " et si ce format du 1° clip ne peut être détecté , l e nouveau " format de projet de films" choisi est : HD 3840x 2160/ 25p . Peut être que globalement 2h de vidéo 4k c' est trop ? Qui peut me donner des pistes et conseils pour progresser ? encore merci .
  13. A Mamounette et à Sabi : pour clore le sujet sur la modulation du son : j' ai acheté cet après midi studio 23 " ultimate " : la vie redevient merveilleurse , avec toutes sortes de transitions , de menus , et entre autres , de possibilités de moduler le son : quand on veut dans le clip , et pourquoi pas en début ou./et en fin de clip ; Comment faire : commencer par acheter "ultimate " ; en version de base , c' est impossible . Vifs remerciements
  14. Mamounette tu me sauves la vie . Si je pouvais , je t' épouserai ... si tu savais le temps et l' énergie que je dépense pour ce " loisir " ... j' ai de nombreuses autres questions , mais on verra plus tard.J' avais pinnacle 20 , et depuis 8 mois environ , je travaille tous les jours , au moins 2 à 4 heures à faire un seul film d' environ 2 heures , et, pour exporter , j' ai tj cette flèche grise en forme de cercle , qui t ' empêche de " créer une image " . ( ou alors , elle sera grise , avec cette flèche ) Donc après des centaines de tentatives en modifiant toutes sortes de paramètres désordonnés ( car bien sûr , je ne suis pas informaticien , ni doué , voire un peu con ... ) j' ai essayé ( bêtement ) de tout recommencer avec une nouvelle version : la 22 . Mais là , nouveau problème : impossible de faire un DVD Blu Ray : les commandes ont disparues : le miracle a voulu qu ' en cherchant par tout sur le net , j' échoue sur cet article de toi ou de tullius détritus , qui explique comment accéder au DVD , autrement qu' en utilisant " My DVD " ( que j' ai bien sûr acheté en plus ) : eh ben il suffit d ' aller " activer les anciennes activités ' , et d' activer " authorer " : et là , on retrouve les anciennes fonctionalités pour créer une image , puis graver cette image .... Donc ce forum est prodigieusement utile , les ennuis des uns , et surtout les solutions peuvent servir d' autres , et encore mercis à vous , qui répondaient . Très amicalement , bobbi
×
×
  • Create New...