Jump to content

Xeres89

Membres
  • Content Count

    1
  • Joined

  • Last visited

A propos de Xeres89

  • Rank
    Membre Nouvelle bobine
  1. Bonjour à tous, Je suis ravis d'avoir trouvé votre communauté consacrée à la vidéo et photo. J'ai besoin de votre avis sur mon stabilisateur Zhiyun crane 3 que j'ai acheté au mois d'octobre dernier. Je commence à pas mal l'utiliser depuis 2 mois et je m'aperçoit d'une chose assez contraignante, au point de me demander si cela est normal ou si c'est un défaut. Je m'inquiète dans le sens ou la fin de garantie approche à grand pas et j'aimerai pouvoir la faire marcher si vous me confirmez que cela s'apparente à un défaut. La mise en route se fait sans problème et la stabilisation également. Je précise que j'ai minutieusement suivi des tutoriels pour effectuer les bon réglages au préalable de la "balance" de mon boitier Nikon D500. Mon soucis se passe en mode basique (PF) lorsque je déplace le stabilisateur latéralement, plus particulièrement quand je le fait très lentement, un léger à-coup se produit quand la caméra se met à tourner pour suivre mes mouvements. (Voir la vidéo d'exemple). Est-ce normal ? Je n'ai peut être pas compris le principe de ce mode ? Aucun soucis se produit dans le mode Lock (L) par exemple ou suivi du sujet. C'est embêtant car quand je souhaite effectuer des petits plans séquences avec suivi d'un sujet, dès que je doit effectuer un mouvement assez minutieux, le plan est gâché par ce léger à-coup qui rend le rush inutilisable... Merci d'avance pour votre aide et bonne journée à tous. Untitled.mp4
×
×
  • Create New...