Jump to content

JeffP.

Membres
  • Content Count

    4
  • Joined

  • Last visited

A propos de JeffP.

  • Rank
    Membre Nouvelle bobine

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Oui elle est à jour, mais je pense que de futurs màj arriveront, ensuite j'ai testé un set hier de 45 min et l'interaction c'est bien faite, en fait le live commence chez les autres une 20ènes de secondes plus tard mais les interactions c'est bon y a pas cet intervalle, en tout cas on ne l'a ressent pas. ( c'est bon pour ce que je fais actuellement )
  2. J'utilise donc, l' Atem mini de Blackmagic, l'atem est relié en usb-c à un macbook pro vers USB 3.0, le mac est en Retina 15' de 2014, processeur Itel Core i7 2,5Ghz, quatre coeurs, 16Go 1600Mhz DDR3, carte graphique IRIS PRO 1536Mo, pour le débit c'est facebook live donc 720/30 max, mon débit actuel est de 19Mbit en uplaod constant car il est relié par câble Ethernet via USB et non Thunderbolt, j'utilise une table de mixage RANE MP2015 directement connectée à l'Atem dans les deux entrées line ou micro. le débit audio est AAC je pense mais le son passe bien pas de souci avec ca. Je viens de tester avec mon smartphone, j'ai 23 secondes de latence, ( moins qu'avec du matériel pro ) j'ai fais beaucoup de live durant le confinement, et c'est vrais que je n'avais jamais fait attention à ça et les membres du groupe interagissaient sur le live et cela semblait assez fluide, je pense que je vais tester un petit live pour me rendre conte de tout cela, car je n'est pas encore fait de live depuis l'achat de mon nouveau matériel ) parce que si j'ai 23 seconde de latence avec mon smartphone en connexion wifi et que je ne m'en suis jamais aperçu, ça ne serait pas aussi grave que ça, mais bon c'est sur que si je pouvais diminuer en dessous de la barre des 10 sec ça serait top.
  3. Bonjour, j'avais testé en wi-fi, le ping est a 10 et l'upload à 18Mbit/s, je suis donc passé par câble Ethernet et le ping est passé à 8 et l'upload à 19Mbits/sec, ce que je ne comprend pas c'est que hier j'avais donc 29 sec de latence, en réduisant la résolution de la gopro en 720/60 ( car pas possible de descendre à 30 ) j'avais gagné 14 sec de latence et la aujourd'hui j'en ai 31 secondes, je ne comprend pas, et ce n'est pas tout, j'avais une latence quasi nul sur mon écran de préview et la j'ai 2 secondes.... la je ne comprend pas non plus.
  4. Bonjour, Je 'appel Jeff, j'ai 41 ans, je suis dj et je débutant dans la vidéo semi-pro.. Je me permet de poser ma question ici en espèrent que ce soit au bon endroit. J'ai fais l'acquisition de l'Atem Mini de Blackmagic, j'utilise une GoPro Ero7 (4K en résolution max ). Tout fonctionne correctement, le seul problème est que la latence entre le direct et le passage en streaming est de 29 secondes ( sur facebook live en wi-fi, possibilité de passer par câble ) Il me semble aussi que le son n'est pas synchronisé avec la vidéo alors que j'utilise les entrées de l'Atem pour l'audio. Je ne me souviens pas avoir eu autant de latence avec mon smartphone. Ma question est de savoir s'il a un moyen de réduite cette latence ? Merci d'avance pour votre aide ;-)
×
×
  • Create New...