Jump to content

Den2web

Membres
  • Content Count

    2
  • Joined

  • Last visited

A propos de Den2web

  • Rank
    Membre Nouvelle bobine
  1. Bonjour, Merci pour vos rapides réponses. J'essaye de suivre ton raisonnement : Au lieu de générer 300 images pour faire du 25 img/s , j'étire la même séquence sur cette fois 600 frames que je lis dans première à 60fps, c'est bien cela ? Le rendu final étant à 60fps. J'ai fait un essai ce matin, en augmentant la qualité du rendu de la preview, malheureusement, on ne sait pas à quoi correspond un paramètre de 1 à 100, mais le résultat est presque bon. Je te joins le fichier. À te lire Bien cordialement, Denis Edit : la qualité et quand même pas ça, 60 imag/s me semble à tenter new_bridge_2_traveling_preview.mp4
  2. Bonjour à tous, Nouveau sur ce forum, je viens chercher des pistes d'amélioration. Voici quelques mois que je me suis lancé dans l'animation de synthèse, au-delà des problèmes associés à ces techniques, je me dis que certaines erreurs doivent être communes à la vidéo "classique". Dans l'extrait que je vous soumets le déplacement de la caméra créer : 1) un scintillement dans l'alignement des colonnes du fond. 2) des saccades dans le pilier au premier plan Avez-vous été confrontés à des problèmes similaires ? Je vous joins 2 fichiers de la même scène, l'un en rendu de production, l'autre en preview qui souligne bien le problème. Pour info réalisé sous 3DS Max+Vray Bien à vous Denis Trav2_preview3ds.mp4 Trav_denoise_flick.mp4
×
×
  • Create New...