Jump to content

jl17

Membres
  • Content Count

    4
  • Joined

  • Last visited

A propos de jl17

  • Rank
    Membre Nouvelle bobine
  1. Bonjour, Je viens d'acheter un Blackmagic Intensity pro 4K et c'est galère avec le son Je capture de la vidéo à partir d'un caméscope VHS 6 têtes LG MG64 avec Media Express. Tout va bien mais je n'entends pas le son lors de la capture. Les 2 vu-mètres fonctionnent pourtant, le son est enregistré puisque je l'entends lorsque je relis un fichier numérisé dans un autre logiciel, mais je ne l'entends pas lors de la capture. J'ai essayé tous les paramètres de la configuration Windows et vidéo setup, rien à faire Magnétoscope vidéo VHS LG, adaptateur péritel sur la sortie, cordon composite c
  2. Ok merci mais y a-t-il moyen de compenser cela (carte plus sensible par ex) ? Donc visiblement, ces cassettes seraient endommagées ?
  3. Bonjour à tous, Après de big problèmes avec une carte d'acquisition Dazzle, j'ai acheté une carte Delgato (100 € tout de même !) Avec certaines cassettes VHS, tout fonctionne bien mais avec d'autres, j'ai un problème : lorsque je lis ces cassettes sur ma télé avec mon magnétoscope, tout se passe bien. Par contre, lorsque j'essaye de les numériser avec le même matériel + la carte Delgato, soit l'image est en NB, soit il y a des zébrures, soit j'ai le message "pas de signal, le tout alterné aléatoirement ! Je me suis dit que ces cassettes devaient être abîmées (démagnétisées ou autre), m
×
×
  • Create New...

Important Information

j'accepte les cookies de ce site