Jump to content

castad

Membres
  • Content Count

    10
  • Joined

  • Last visited

A propos de castad

  • Rank
    Membre Nouvelle bobine

Profile Information

  • Lieu
    Bordeaux
  1. Précisions complémentaires : Matériel : Camescope SONY HDR CX 700 VE - Imac 27 inch OSX 10.9.5 - Logiciel FCPX 10.1.3 Lors du tournage aux USA le camescope était réglé sur un des fuseaux horaires proposés dans le menu Chicago/Mexico que nous n'avons pas quitté du voyage. Sur tous les clips enregistrés (2070) la date et l'heure exactes sont incrustées. Raccordement au Mac avec le câble USB intégré > Connexion USB Auto > Mass Storage. Création automatique dans le Finder d'un dossier AVCHD dans lequel s'enregistrent tous les clips contenus dans le camescope avec un horaire de +7 heures
  2. Lors d'un dernier voyage j'ai enregistré 2070 clips dans mon camescope avec la date et l'heure de l'enregistrement qui apparaissent dans l'image lors du visionnage de mon reportage sur le camescope. Or après l'importation sur le DD de mon IMac puis dans le logiciel les heures ne sont pas respectées et affichent une différence de + 7 heures par rapport à l'heure d'enregistrement. Le même défaut se produit avec IMovie. Le fait de n'avoir pas choisi dans les Préférences > Créer un média optimisé ni Créer un média Proxy est-il pour quelque chose dans mon problème ? P.S. Par contre la numér
  3. Merci pour avoir apporté la solution à mon problème. Bravo Pierre
  4. Apres avoir défini la place d'un titre dans la timeline je clique sur Normal pour dérouler les polices proposées par FCP X. Outre que le choix n'est pas très attrayant si on choisi une police à laquelle on rajoute des attributs de base et de style et qu'on veut enregistrer ce préréglage on choisi un nom pour cette police et on clique sur Enregistrer. A partir de là comment peut-on effacer cette nouvelle police qui vient se rajouter à la liste de base intégrée qui commence par 480s et se termine par Vellum Blee. J'ai posé, entre autres, la question à l'Apple store de ma ville mais sans suc
  5. Je rentre de voyage avec 1400 clips tournés avec un camescope Sony HDR-CX700VE et enregistrés en AVCHD sur la carte Interne. Pour le montage je raccorde mon camescope à mon IMAC (Intel Core Duo 3,06gHz 4 Go : DD 500 Go) j'ouvre FCP 7 puis je clique sur "Lister et transférer" le fenêtre s'ouvre mais n'affiche que le Navigateur et la Zone des transfert automatique. Ni l'écran d'Aperçu ni la zone de listage n'apparaissent. Après une petite attente tous les clips s'affichent et je peux les transférer en automatique dans le Navigateur de FCP 7 et les travailler sans problème. Mais je me prive
×
×
  • Create New...

Important Information

j'accepte les cookies de ce site