Jump to content
zhiyun

 

Participez nombreux ! 5 lots à gagner

 

Sign in to follow this  
Yanno

Pb avec studio 9 lors de la création film !!!!!

Recommended Posts

Salut j'ai un pb lorsque je veut enregistré mon montage;

Quelque soit le format choisit ( avi, wmv, svcd ...) le logiciel me replace systematiquement mes sequences vidéos en fonction de l'heure ce qui fausse tout mon montage.

Que dois-je faire ?

Share this post


Link to post
Share on other sites

:-k Allo? :-k

:-k Kesako? :-k

Bonjour Yanno, bienvenue sur le forum.

Moi pas tout bien comprendre... Pourrais tu être plus clair et expliqué bien en détail ton problème et ce que tu veux faire.

Déclic Vidéo - DV

Share this post


Link to post
Share on other sites

Je réexplique !!!

Lorsque je désire crée mon film le logiciel replace dans un ordre chronologique mes sequences videos.

Dans mon montage ces dernieres ne sont pas forcément dans un ordre chronologique ce qui fausse mon montage .

Comment faire pour conserver l'ordre initial de mes séquences ?

Merci !!

Share this post


Link to post
Share on other sites

Salut Yanno,

J'ai jamais entendu un truc pareil! [-X

Peux tu expliquer la manip exacte que tu suis pour monter ton film??

Essaye la chose suivante sur un petit clip tout simple:

1- Tu sélectionnes tes clips en mode 'plan de montage'

2- Tu fais tes coupes, transitions, ajouts de sons, etc...

3- Tu fais un rendu AVI DV Encoder

et tu me dis si c'est ok ou pas??

--> Capture écran

DV

Share this post


Link to post
Share on other sites

Sa marche pas !!! lorsque je desires encoder mon film en avi ( dv encoder) certaines sequences vidéos changent de place.

Elles se mettent dans l'ordre chronologique de ma capture dv, le problème c'est que dans mon montage j'ai pas mis mes séquences dans un ordre chronologique.

C'est à dire que certaines sequences qui à l'origine se trouvait à la fin de ma cassette moi dans mon montage j'ai désirais qu'elle soit en debut ou milieu de clip ( j'te donne un exemple) Beh au moment d'encoder studio me replace ces sequences à leur endroit d'origine c'est a dire à la fin de mon plan de montage.

Désolé c'est un peu confus mais c'est mes débuts dans la vidéo.

Merci tout de meme.

Share this post


Link to post
Share on other sites

:shock: :shock: :shock:

Alors là, franchement, j'ai jamais eu ce probleme. :-(

Désolé :-?

Share this post


Link to post
Share on other sites

Bonjour Yanno,

J'ai jamais entendu un truc pareil... Je reste un peu sans voix et sans réponse. As tu essayé ce que je te décris ci-dessus point par point???

Déclic Vidéo.

PS: Réfère toi bien au manuel pour savoir si il n'y a pas une étape fondamentale que tu as loupé, mais perso, je vois pas... :-?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  



×
×
  • Create New...