Jump to content

Probleme de slow Motion FCPX


Recommended Posts

Bonjour j'ai un problème quand je veux réaliser un ralenti avec FCPX :

Je fais tout ce qui est nécessaire au préalable, je transcode le média en optimisé je resynchronise mon plan sur la timeline et ensuite j'applique le flux optique sur celui ci.

Ce qui l'en ressort c'est qu'il y a un espèce d'effet de vague ou de léger flou qui apparait sur la vidéo, je pense que vous comprendrez ce dont je parle

Je voudrais savoir comment éviter cela et avoir un ralenti super net.

Images prises avec une Go Pro Hero 3 Silver édition

Merci d'avance a vous

Link to post
Share on other sites

Bonjour Fredox,

Pourtant avec une GoPro, ça marche bien. Ensuite tout dépend la vitesse choisie.

Il faudrait montrer l'effet de vague ou de léger flou car les mots ne suffisent pas à se faire une idée. Vidéo à placer sur Vimeo par exemple. Ou sinon sur un ftp. Ou au pire une capture d'écran à insérer sur le Forum.

Link to post
Share on other sites

Je ne pense pas que vous puissiez vous rendre compte avec un arret sur image du probleme que je rencontre..

Il faudrait clairement une vidéo explicative.

Est il possible de créer une timeline vierge avec un nouveau projet sans perdre celle ou je travaille actuellement comme ca j'enregistre un plan e, ralenti et le publie sur un hebergeur pour vous montrer

Link to post
Share on other sites

Je ne pense pas que vous puissiez vous rendre compte avec un arret sur image du probleme que je rencontre..

Il faudrait clairement une vidéo explicative.

Est il possible de créer une timeline vierge avec un nouveau projet sans perdre celle ou je travaille actuellement comme ca j'enregistre un plan e, ralenti et le publie sur un hebergeur pour vous montrer

??? Oui évidemment (si j'ai bien compris)

Link to post
Share on other sites

Bonjour voici l'exemple sur vidéo: http://www.youtube.com/watch?v=ZNa6x5m1PpU&feature=player_embedded sur youtube du resultat final en slow motion.. On voit bien les jambes sur a 1ere video avec les jambes et on voit encore mieux sur la 2eme video le skieur devient flou et y'a une espece d'onde qui se cree autour de lui. C'est pas net du tout !!

Avez vous une idee du problème ?

Link to post
Share on other sites

Déjà la vidéo aide à comprendre, car ce n'était pas si évident. Diagnostic difficile, c'est pas si classique. Et la vidéo est assez sombre, on distingue mal, la vue est sans doute prise en léger contrejour ?

En rush au départ, le souci n'apparaît pas ?

Sous FCPX, à l'affichage, il apparaît ou c'est seulement en sortie ?

Link to post
Share on other sites

Il semble qu'il n'y a pas beaucoup d'autres personnes qui suivent ce sujet :non:

Le début du Post a été un peu cahotique, ça n'aide pas. Et en fait le souci peut aussi venir de FCPX, donc en fait il faut avoir les deux pour vous répondre... Ca ne vous a pas échappé qu'en montage, c'est Windows qui prédomine ?

Laissez le temps de mijoter... :rolleyes:

Sinon, je vous propose un truc : vous placez le rush original sur Vimeo en 1080p s'il n'est pas supérieur à la limite autorisée (500 Mo je crois si ça n'a pas changé) et vous indiquez le lien. Sur vImeo, on peut récupérer les fichiers originaux pendant 1 semaine.

je peux essayer de regarder sous FCPX si j'obtiens un meilleur résultat.

Link to post
Share on other sites

Où est la vidéo ? Je dois avoir une mauvaise vue.

peluche

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×
×
  • Create New...

Important Information

j'accepte les cookies de ce site