Aller au contenu
  • Pour participer, connectez-vous ou inscrivez-vous ici !

    1) Pour participer uniquement au Forum, inscrivez-vous (ou connectez-vous) ici.

    OU 2) Créez un compte Premium sur le site ici. Ce compte gratuit vous inscrira en même temps sur le Forum. Sinon, vous devrez vous inscrire 2 fois avec 2 pseudos + emails différents.

Messages recommandés

bonsoir à toutes et tous, si vous pouviez apporter un peu d'eau à mon moulin.

tout d'abord petite présentation (c'est mon 1er post sur ce forum) je suis retraité si si encore jeune, un peu de vélo, de moto (trial) et route également, je suis aussi paramotoriste, vous savez le gars qui vole avec un parapente et un moteur sur le dos, les journées ne sont pas assez longues pour tout faire donc voilà,

je me suis lancé dans la vidéo amateur depuis qq années vidéo sd et puis maintenant HD, matériel acheté suite aux tests de thierry P que je voudrais saluer et remercier au passage : à savoir.1 caméscope pan HCX900 et aussi une pana AG AC 90 tout ça pour faire des souvenirs de vacances sorties moto compèt trial un peu de tout en somme et monté avec magix, voilà vous savez tout. ah oui ma question: je possède 2 lecteurs muttimédia pour stocker mes chef-d'oeuvres,hum! 1 Dvico et 1 mémup qui lisent parfaitement mes films mp4 m2ts mpg...donc pas de souci, mais là ou ça se complique c'est que je voudrais en avoir un 3ème pour offrir à un ami, donc j'ai acheté un we art 1TO sur lequel j'ai mis qq films mp4 m2ts mais là ce n'est plus la même musique, décalage du son différence de vitesse lecture,manque de fuidité, rien ne me convient, pour la petite histoire c'est au moins le 3ème lecteur que j'essaie à chaque fois "pareil même chose" j'ais même essayé la lecture sur d'autres télé ça fonctionne toujours mal sauf les fichiers mpg qui sont eux en 25/iS le reste en 1920 1080 50p. voilà si vous avez des conseils des idées......je suis preneur.

d'avance je vous remercie JM.

heu! pas sûr d'être dans la bonne rubrique!.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Jema,

Tu as regardé si les FW étaient bien à jours sur les platines ?

JE vais avoir du mal à te conseiller des boitiers pas trop chère mais sans HDD le WD TV de chez Western Digital fonctionne bien les MEde8er MED800 et 1000 aussi le dernier Open Hour Chameleon qui sort ce mois -ci devrait faire des folie au tarifs de 150€ ( même si on risque comme sur tous récent boitier orienté HDG de devoir attendre un peux pour le déboguer LooOooL

Sinon regarde biens les doc il est possible que ton boitier gère mal l'autoframe ou qu'il faille gérer manuellement le décallage imagge/son ....

Sans vouloir faire de PUB je ne saurais que trop te conseiller de venir labas : http://www.homecinema-fr.com/forum/multimedia-materiels-lecteurs-et-box/ il y a des topic de synthèse et par marque avec des gars qui on et/ou connaisse très bien les produits mais j'avoue que tu en trouvera pas de We Art .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour GandalfLux,

Tu as absolument raison au sujet de toute recherche sur du matériel audio-vidéo, il faut consulter le site homecinema dont tu es un des spécialistes sur ce site.

J'en profite pour te demander une confirmation:

il semblerait que la marque DVICO a complètement disparu ainsi que toute autre marque concurrente fabriquant du matériel équivalent (= enregistreur de la TNT sur disque dur seulement c'est-à-dire "sans" graveur DVD ou Blu-ray ... mais en même temps lecteur multimédia).

Au sujet du lecteur multimédia acheté par Jema, d'après les caractéristiques de ce matériel (WE) il n'y aucune raison pour que ça ne fonctionne pas en vidéo HD, excepté le fait que l'exemplaire qu'il a acheté semblerait être en panne ou inapte à lire des fichiers en "50p".

Enfin, il faudrait voir si ce lecteur a un "firmware" qui a été corrigé pour ce type de fichier full-HD 50p:

Voir sur le site ici !

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet DVICO était les derniers et personne n'a repris cette filière :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Au sujet du lecteur multimédia acheté par Jema, d'après les caractéristiques de ce matériel (WE) il n'y aucune raison pour que ça ne fonctionne pas en vidéo HD, excepté le fait que l'exemplaire qu'il a acheté semblerait être en panne ou inapte à lire des fichiers en "50p".

Enfin, il faudrait voir si ce lecteur a un "firmware" qui a été corrigé pour ce type de fichier full-HD 50p:

Voir sur le site ici !

C'est curieux en effet qu'un lecteur multimedia récent ne lise pas le 50p… Je possède un vieux WD TV Live (plus de 7 ans) qui le lit sans problème, et plus simplement, je connecte un DDE en USB à ma Freebox V6…

Partager ce message


Lien à poster
Partager sur d’autres sites

un grand merci à tous pour vos réponses. Concernant le we art j'ai téléphoné au fabricant et sa réponse était de passer en mode 24Htz sitôt dit sitôt fait mais sans résultat.

Je suis même allé voir le revendeur informatique du coin et nous avons éssayé un boitier avec son DD qui devait tout lire, toujours pareil marche pas, j'ai même essayé aussi un storex D522, son décalé manque fluidité etc....

j'ai aussi réencodé le film incriminé sans succès avec tous ces boitiers, sauf bien entendu avec les miens ou ça ronronne!. les firmware, je m'étais renseigné ces boitiers n'en avait pas besoins ils étaient à jour.

bon voilà je sens que je vais devenir chèvre!!! encore merci à vous, je continue de chercher. je vais faire un tour chez homecinem

cordialement Jema

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour discuter

Vous devez être membre afin de pouvoir discuter

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×