Jump to content
le zoulou

probleme avec groupage et degroupage

Recommended Posts

bonjour à tous j'ai le logiciel MAGIX DELUXE 2014 et je n'arrive pas à désolidariser le son de l'image dans mes vidéos le son et l'image restent groupés ou trouvez vous l'affichage sino et audio dans ce logiciel pour effectuer ce dégroupage au plaisir de vous lire cordialement.

Share this post


Link to post
Share on other sites

Bonjour le zoulou,

2 solutions :

- sélectionner le plan concerné par un clic gauche puis clic gauche sur l'icône représentant deux maillons de chaîne rompus, située au-dessus à gauche de la time line

- clic droit sur le plan concerné, "fonction audio" puis "piste son séparée"

Je ne connais pas encore trop MAGIX, si cette réponse n'est pas la bonne, il y a des experts de ce logiciel sur ce forum, ils ne manqueront pas de compléter ou de corriger si nécessaire.

Bons montages

JFL

Share this post


Link to post
Share on other sites

bonjour à tous j'ai le logiciel MAGIX DELUXE 2014 et je n'arrive pas à désolidariser le son de l'image dans mes vidéos le son et l'image restent groupés ou trouvez vous l'affichage sino et audio dans ce logiciel pour effectuer ce dégroupage au plaisir de vous lire cordialement.

Bonsoir le zoulou,

Je n'ai pas compris ton problème dans la mesure où JFL t'a bien communiqué la procédure.

Je ne peux en dire plus, sauf que j'ai préparé 2 photos d'écran avec quelques explications sur les images.

Malheureusement je n'arrive plus (depuis deux jours à télécharger des images sur le forum.

Il semblerait que la fonction est H.S. ... peut-être que Thierry P. a besoin d'intervenir ??

C'est pour cela que tu n'as pas eu de réponse, malgré tes 2 appels au secours par M.P. ...

... j'attendais que ça remarche ... mais ça ne marche toujours pas.

Désolé ...

Nota: malgré tout je ne comprends pas pourquoi tu n'arrives pas à dégrouper ... sauf si tu as des "cadenas" à gauche sur les pistes concernées.

(cadenas = verrouillage de la piste).

Bon ... sur mon vieux PC avec XP ... ça marche... je peux télécharger les 2 photos d'écran :

post-4619-0-92950300-1442009917_thumb.jp

post-4619-0-14425800-1442009949_thumb.jp

Share this post


Link to post
Share on other sites

moi itou impossible de faire un coller d'image sur le forum...

Je n'ai pas compris ??? --> collage d'image sur le forum

Mais on ne fait pas de "copier/coller" entre son ordinateur et le serveur du forum ... curieux ?

C'est une opération qui s'appelle un téléchargement de fichier vers le serveur du forum.

par la commande en bas de la fenêtre de réponse --> "Joindre des fichiers"

post-4619-0-79923500-1455992142.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...