Jump to content

Pour poster, répondre à un membre, ou voir les messages non lus depuis votre dernier passage, CONNECTEZ-vous ou INSCRIVEZ-vous, c'est gratuit. Ou faites-le une fois la limite atteinte (10 messages lus / 12H). (en option) Pour lire les tests Premium, télécharger les fichiers bruts, et profiter des articles en pdf sans pub, consultez nos formules Premium.

bab49

Camescope Sony FDR-AX53

Recommended Posts

Bonsoir.

Pardonnez-moi s'il y a des mots en italien dans les deux images ci-jointes.
Je pense qu'il est possible de comprendre un peu.

Cordialement,
Virginio.

Share this post


Link to post
Share on other sites

Pour ce qui me concerne, et après être passé par tous types de formats et de caméras depuis 1972, je suis satisfait de cette Sony AX53, pour des utilisations familiales et films de voyages et reportages.

Si cela peut vous servir de comparer certaines images que je viens de voir sur un post ci-dessus, voici un film que j'ai installé sur Dailymotion. Il sort de l'AX53 et est monté sur PPROCS6.

Cordialement.

Share this post


Link to post
Share on other sites

@MB78

C'est sympa merci et je suis certain que ça part d'un bon sentiment mais il n'y a aucune comparaison possible avec les exemples cités plus haut car à aucun moment vous n'utilisez de grande focale (zoom au max) et votre stabilisateur et tout le temps actif. Je ne remet nullement en cause la qualité d'image à petite focale ni même l'utilisation "souvenir familiale".

Merci tout de même

Bonne soirée

 

Edited by FG reptiles

Share this post


Link to post
Share on other sites

...un zoom superpuissant, c'est un plus pas spécialement utile pour la plupart, le service commercial est passé par là, c'est du marketing face à la concurrence.

Share this post


Link to post
Share on other sites
Il y a 6 heures, NOEL a dit :

Bon, Arrête, on ne va passer sa vie à discuter de cette façon avec quelqu'un qui a écrit :

A la focale 500 mm :

... soyons réaliste, à cette focale la qualité d'image est juste inexploitable avec l'ax53 si ce n'est pour faire joujou avec le zoom.

 

et en plus avec cette réponse:

500€ c'est d'occaz et y a la facture fnac datant de février qui va avec

Bof !! ... facture FNAC ou pas, on ne sait pas pourquoi le précédent propriétaire l'a vendu et ce n'est pas lui qui dira la vérité, s'il veut la cacher.

 

Ce sera mon dernier message

 bah ecoute si t'as envie de croire que 500€ d'occaz y a forcément une couille et que mon ax53 est défectueux alors oui ça sert à rien de discuter ;) les bonnes affaires ça existe et j'ai tjrs acheter mon equipement de cette maniere jamais de soucis, mais bon mon ax53 est en panne c'est sur, tu peux dormir serein bonne nuit ma gueule ;)

 

Il y a 4 heures, NOEL a dit :

Bonjour FG,

Je n'ai pas personnellement d'AX53 pour répondre

 

edit: j'ai vu les messages suivant juste apres ma réponse...

donc en fait depuis le début tu parles sans meme avoir l'ax53 ? c'est une blague ? le mec ne possede pas le camescope et intervient en troll depuis le début alors qu'on est plusieurs à dire qu'on est justement déçu dans certains cas.

Va acheter ton exemplaire à la fnac d'abord gamin

Edited by menlook

Share this post


Link to post
Share on other sites

 

Je suis d'accord lejack1 mais utile pour moi et pour le coté commercial ça fonctionne puisque je me suis fait appâter comme un cou*****

Merci Vibicchi pour ce partage d'infos qui pour une part ne font qu'appuyer ce que disait Noël mais qui pour la 2em partie m'interpellent.

Je m'explique: je me plains d'une saturation des blancs voir de la sur expo et je constate sur vos capture d'écran que vous vous l'augmentez...! Je suppose que cela dépend de l'environnement dans lequel vous filmez? vous n'utilise pas ces paramètres de façon permanente ?

 

Ps: effectivement dans ce monde il y des cinéastes qui ne sont (seront) jamais satisfait de cet AX53 tout dépend ce qu'on attend de lui

 

Edited by FG reptiles

Share this post


Link to post
Share on other sites
@ FG reptiles.
Je n'ai pas capturé l'écran.
Ce que vous voyez est une simulation faite avec mon logiciel "CorelDraw".
Le curseur d'exposition a été placé au hasard là.
Il n'est pas en position centrale car je l'utilise normalement manuellement.
En effet, je devrais le pointer pour l'exposer à une valeur EV (à gauche) qui obscurcit les images.

Toutes ces images simulées (j'en ai d'autres), font partie d'un tutoriel que je veux préparer pour mes amis sur le forum italien où j'écris.
À ce forum, je peux enfin m'exprimer correctement parce que c'est ma langue.
Ici, je dois traduire mes pensées en français en utilisant un traducteur comme Google ... qui fait beaucoup d'erreurs et j'ai honte de ces erreurs.
Pour cette raison, dans ce forum français, j'ai du mal à écrire.

Je joins une autre simulation qui apparaît sur le moniteur AX53, un autre mode d'exposition, celui de la priorité d'ouverture.

Cordialement.
Virginio.

Note: J'utilise mon AX53 même en mode Full Auto (iAuto).

Impostazione Anello Manuale su Diaframma AX53.jpg

Priorità Diaframma impostato - AX53 OK.jpg

Share this post


Link to post
Share on other sites

Je joins une autre simulation qui apparaît sur le moniteur AX53, un autre mode d'exposition, celui de "Auto Exposure".
Ce mode fonctionne à la fois en mode iAuto et Manual.
Il modifie la luminosité des images d'une seule valeur EV: 1 de plus et 1 de moins que l'exposition automatique que l'AX53 décide est la bonne.
Mais ici, ce n'est pas la valeur du diaphragme et de la vitesse d'obturation.
Cela reste un mystère, il ne peut que légèrement changer la luminosité.

Vous saurez seulement quand vous allez revoir les images sur le moniteur AX53.
Vous saurez: Gain, diaphragme, vitesse d'obturation, mode Auto ou Manuel.

Cordialement.
Virginio.

Menu Esposizione Automatica ON.jpg

Esposizione Automatica EV impostata - AX53 2.jpg

Share this post


Link to post
Share on other sites
  1. Je confirme que pour eviter le clear zoom je positionne toujours mon stabilisateur en standard et et ne vais pas à fond du zoom optique.Il peut arriver que malgré le "BOSS" quelques images peuvent etre tremblées mais ceci se corrige au montage sans perte de qualité.En fait pour avoir une excellente image et pour tenir compte des variations climatiques il faudrait pouvoir tout régler en manuel.hélas

sur l'AX53 on ne peut affecter à la bague de l'objectif q'une fonction manuelle et donc pas possible de régler en meme temps la mise au point l'exposition et la balance des blancs.Tout ceci est possible

sur le AX100 ou AX700 mais le prix n'est pas le meme!Enfin ne pas oublier que pour un videaste averti un montage avec suppression de certains rushes est toujours nécessaire et que sa construction

l'ajout de musique appropriée et de commentaires est aussi important que la qualité des images!

Edited by ariane

Share this post


Link to post
Share on other sites

bonjour ariane ,

si je comprends bien il n'y a pas de curseur sur l'écran de contrôle pour savoir ou en est le zoom ???

bonjour Virginio,

merci pour tes exemples bien expliqués...

Edited by loupiod

Share this post


Link to post
Share on other sites

je viens d'envoyer scène en basses lumières avec AX53, à 18db, beau résultat.
Définition MP4 fort compressée pour l"envoi su le site, mais c pour donner une idée. 

Share this post


Link to post
Share on other sites

Bonjour loupiod.Si il y a bien un curseur qui se deplace au fur et à mesure de l'évolution du zoom mais c'est miniscule ce qui exige beaucoup de doigté!

Share this post


Link to post
Share on other sites

bonjour a tous,

merci ariane pour ta réponse..

THIERRY en regardant a nouveau ton test de l'AX53 je me suis dit que tu avais fait un superbe time lapse ,

et que donc tu avais certainement mis le camescope sur trépied ou sur une table (ce qui est recommandé dans ce cas) et donc , as tu remarqué l'apparition de l'icône trépied  , qui correspond au soucis dont on parle depuis des mois et toujours pas résolu ???

merci de tes lumières   ..:bien:

 

Share this post


Link to post
Share on other sites
il y a une heure, loupiod a dit :

....  as tu remarqué l'apparition de l'icône trépied  , qui correspond au soucis dont on parle depuis des mois et toujours pas résolu ???

merci de tes lumières   ..:bien:

 

Bonjour Loupiod,

Au sujet de ta question à Thierry...

C'est un souci tout à fait relatif, puisque d'autres utilisateurs préfèrent ne pas avoir le B.O.S.S sur trépied, qui entraîne obligatoirement (et malheureusement le zoom à ajouter du "numérique" en plus du zoom optique et donc à passer à 30x en 4K et à 40x en Full-HD.

Personnellement je ne mettrais jamais le système B.O.S.S. sur trépied pour conserver la qualité d'un zoom optique seul.

Mais chacun fait comme il veut.  

(Je trouve que Sony avait bien réagi à l'origine (sans le firmware) en supprimant le BOSS sur trépied, ce qui n'enlève pas le problème actuel avec ce firmware sur certains modèles vendus ... avec le Clear-Zoom sans BOSS). 

Share this post


Link to post
Share on other sites
Il y a 1 heure, loupiod a dit :

THIERRY en regardant a nouveau ton test de l'AX53 je me suis dit que tu avais fait un superbe time lapse ,

et que donc tu avais certainement mis le camescope sur trépied ou sur une table (ce qui est recommandé dans ce cas) et donc , as tu remarqué l'apparition de l'icône trépied  , qui correspond au soucis dont on parle depuis des mois et toujours pas résolu ???

Ce serait ce matin, je me souviendrais peut-être. Mais c'était mi-avril 2016 ! Et les histoires de trépied ne sont arrivées à notre connaissance qu'une fois le camescope rendu... Et en plus, c'est un point que seuls ceux qui sont habitués aux camescopes de longue date peuvent comprendre, depuis des années, on lit dans les notices qu'il faut débrayer le stabilisateur sur trépied. 

 

Par contre, j'ai au moins cette photo dans d'autres situations de stabilité. Mais je crois qu'au moment de prendre la photo, j'ai dû dépasser le délai durant lequel des informations complètes s'affichent... Je n'ai pas la caméra devant les yeux, ce n'est pas simple d'être catégorique...

 

Sony-FDR-AX53_(13_sur_22)-2.jpg

 

 

 

 

 

Share this post


Link to post
Share on other sites

je souhaitais juste ajouter que certaines des réflexions de ce post figurent effectivement dans le test complet et qu'on a fourni 19 fichiers bruts qui permettent de comparer. Il y a très peu de fichiers bruts sur le Web de ce camescope. Or il n'y a que des fichiers bruts qui permettent un peu de voir les qualités et limites du produit.

 

Pas besoin d'être Premium obligatoirement, on peut débloquer la lecture par un achat à l'unité. Par contre, il faut nous demander l'accès temporaire aux fichiers bruts qui techniquement, ne peuvent pas être automatiquement liés à un achat à l'unité. Avec le Premium, c'est automatique en revanche.

 

Il y a notamment - je l'ai fait intentionnellement - un plan qui ne figure pas à l'identique dans le montage - où l'on voit le petit train (du Parc de la tête d'Or à Lyon pour l'anecdote) pendant plusieurs longues secondes , sans dézoom, donc au zoom maxi.

 

Capture d’écran 2017-11-30 à 14.41.15.jpg

 

ps : j'ai un souci avec la lettre "e" du clavier. j'ai corrigé... 

Share this post


Link to post
Share on other sites
Il y a 1 heure, NOEL a dit :

Bonjour Loupiod,

C'est un souci tout à fait relatif, puisque d'autres utilisateurs préfèrent ne pas avoir le B.O.S.S sur trépied, qui entraîne obligatoirement (et malheureusement le zoom à ajouter du "numérique" en plus du zoom optique et donc à passer à 30x en 4K et à 40x en Full-HD.

Personnellement je ne mettrais jamais le système B.O.S.S. sur trépied pour conserver la qualité d'un zoom optique seul.

Mais chacun fait comme il veut.  

(Je trouve que Sony avait bien réagi à l'origine (sans ce firmware) en supprimant le BOSS sur trépied).

Bonjour

Désolé si je deviens lourd mais là je commence à en perdre mon latin dans tes explications !

Le mode de stabilisation steadyshot est le système BOSS non? ( Balanced Optical Steadyshot )

Comme tu l'as indiqué toi même sur un post plus haut on peut garder le BOSS sans avoir le zoom optique en sélectionnant "Standart" alors pourquoi dire que tu ne le mettrais jamais (donc désactivé) pour garder seulement le zoom optique ? J'ai fait l'essai et effectivement le zoom X30 devient X20 mais toujours le BOSS activé (à main levée).

Là où j'ai vraiment du mal c'est qu'en faisant ces tests je ne vois aucune différence hormis le zoom dans ces différents modes de stabilisations... encore un truc qui ne fonctionne pas normalement sur ce caméscope?

Quelqu'un peut-il me dire à quel niveau voir la différence?

 

@Thierry P.

il y a une heure, Thierry P. a dit :

Par contre, j'ai au moins cette photo dans d'autres situations de stabilité.

Malheureusement votre photo ne peut rien nous apprendre de plus car si vous étiez en mode auto intelligent désactivé le trépied ne s'affiche pas...

 

J'ai lu dans le sujet "AX 53 le zoom sur trépied est inutilisable" du 14 mai 2016 sur ce forum votre commentaire du 16 mai 2016 où vous dites :

"...Si l'info est recoupée, je placerai probablement un additif ou je contacterai Sony, croyez-moi." Ne pensez vous pas avoir assez d'élément aujourd’hui pour essayer d'intervenir auprès de Sony? Cela pourrait peut être nous aider à faire avancer les choses ?

Cordialement

Edited by FG reptiles

Share this post


Link to post
Share on other sites
il y a 54 minutes, FG reptiles a dit :

Bonjour

Désolé si je deviens lourd mais là je commence à en perdre mon latin dans tes explications !

Le mode de stabilisation steadyshot est le système BOSS non? ( Balanced Optical Steadyshot )

Comme tu l'as indiqué toi même sur un post plus haut on peut garder le BOSS sans avoir le zoom optique en sélectionnant "Standart" alors pourquoi dire que tu ne le mettrais jamais (donc désactivé) pour garder seulement le zoom optique ? J'ai fait l'essai et effectivement le zoom X30 devient X20 mais toujours le BOSS activé (à main levé).

Là où j'ai vraiment du mal c'est qu'en faisant ces tests je ne vois aucune différence hormis le zoom dans ces différents modes de stabilisations... encore un truc qui ne fonctionne pas normalement sur ce caméscope? 

Bonjour,

Tu a un peu raison dans le sens ou le mode "Standard" n'enlève pas le BOSS mais sa sensibilité aux mouvements est faible donc plus adapté à une utilisation au grand angle comme c'est mentionné dans les manuels des divers modèles. Dans le mode "Actif" sa sensibilité est grande et on le voit par les balancements, ce qui est adapté pour les longues focales ... mais avec ce passage (pénible) à 30x ou 40x. Conclusion, globalement il est préférable de se contenter du mode "Standard" et donc du 20x max. 

Mais si tu ne vois pas la différence entre les modes "Standard" et Activé" avec une longue focale, c'est qu'il y a vraiment un problème dans cette fabrication. (c'est un bon argument pour frapper fort à la porte du SAV Sony) 

Share this post


Link to post
Share on other sites

Merci pour ces précisions, crois moi sur parole j'essaye à toutes les portes! Mais tant que les personnes concernées se contenteront de lire les forums sans signaler à Sony et / ou que des personnes de poids n'interviendront pas, je reste assez septique sur la réaction de Sony vu le temps qu'ils ont mis à traiter le problème depuis la première fois qu'il a été signalé

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×