Jump to content

Slider Motion 9 Linecam : courroie brisée, comment réparer


Recommended Posts

Bonjour,

 

Nous avions acheté il y a deux ans de cela un slider de la marque Linecam le modèle 46 motion 9. Ce modèle là : ici sur le site du fabriquant

La courroie s'est malheureusement brisée sur notre dernier tournage. (ci-joint les photos)

Le soucis étant que, le fabriquant est basé à Hong Kong, et je maitrise pas assez l'anglais pour les contacter par téléphone, et qu'ils ne répondent pas à nos mails. Le site où nous l'avions acheté, Lovinpix a fermé ses portes (oui pour le coup gros manque de bol) et que je trouve pas de distributeurs en france de ce slider (j'ai d'ailleurs l'impression qu'il n'est plus vendu, sur le site du fabriquant il est indiqué out of order. Le seul vendeur qu'on trouve encore (sur Amazon) est basé aux Etats-Unis.

Ma question est par conséquent connaissez-vous des réparateurs sur Paris ou région parisienne qui pourraient réparer notre slider sans forcément être en lien avec la marque ? La plupart des réparateurs que je connais refusent de le prendre en charge car ne pouvant commander de pièces de la marque. Parce que sur la courroie il y a un numéro de modèle qu'on peut lire (heureusement cette partie n'était pas coincée sous le slider). Voici le numéro de série de la courroie: A1 13 020 Bando sts s2m 460.

Naturellement j'ai moi-même essayé de chercher la courroie sur internet, mais visiblement le numéro que j'ai récupéré n'indique pas l'épaisseur à moins que ça soit 13mm ? A noter qu'un loueur, Puzzle vidéo, m'a proposé de m'aider si je trouvais les pièces mais sans me donner l'assurance toutefois de pouvoir le réparer...

Je voulais avoir vos avis, si quelqu'un a déjà eut affaire à un tel problème, si vous connaissez un réparateur ingénieux sur Paris et ses alentours ou simplement si vous avez connu le même problème avec le même slider et êtes parvenus à le réparer.

Merci d'avance,

 

IMG-5395.JPG

IMG-5397.JPG

Link to post
Share on other sites

Bonjour Sophi@,

 

Sur Paris, je ne connais personne. Mais je peux vous indiquer tout simplement le distributeur qui nous a confié le Motion9 pour test. Il s'agit de Digistore (ils sont dans la région de Strasbourg). De notre part au cas où mais sans garantie que ça appuie votre demande... C'est un partenaire pour les tests d'accessoires spécifiques uniquement.

 

La régie d'affiliation de Lovinpix nous a laissé une ardoise si ça peut vous consoler...

Link to post
Share on other sites

Bonjour Thierry,

 

J'avais vu ton sujet sur le test et je les ai contacté par mail (ceci dit ils sont fermés le lundi alors j'imagine avoir sans doute une réponse demain). S'ils peuvent le réparer, Strasbourg ça reste toujours plus simple que Hong Kong ou L.A. surtout quand on a mon niveau d'anglais. En tout cas merci pour l'info.

 

Régie d'affiliation ? Mince, y'a-t-il une procédure de redressement en cours ?

Link to post
Share on other sites
il y a une heure, Sophi@ a dit :

Régie d'affiliation ? Mince, y'a-t-il une procédure de redressement en cours ?

non, il y a eu une liquidation judiciaire de cette société. 

 

Bonne chance pour le reste.

Link to post
Share on other sites

Bonjour,

Même si ça ne fait pas avancer les choses, je me demande si les courroies des divers sliders n'ont pas un petit côté standard....

Juste pour comparer (en partie) j'ai un Sevenoak.... La largeur de courroie fait 11mm... Bien sûr ensuite il y a l'espacement du crantage à vérifier...

Link to post
Share on other sites

Bonjour,

J'ajoute que ce type de courroie est utilisé massivement dans l'industrie.

Si les spécifications de la référence ne peut pas être trouvées, il suffit de la retirer et de mesurer sa longueur, largeur, épaisseur et largeur des crans puis de trouver un fabricant de ce type de courroie sur internet. Il est quasi-certain que ce type de courroie est standard chez tous les fabricants car un constructeur préfère adapter sa mécanique à une courroie existante plutôt que de faire fabriquer une courroie à ses mesures.

Edited by Niki
Link to post
Share on other sites

Hello et merci de vos réponses,

Alors comme j'ai cru comprendre qu'il n'y avait qu'un seul fabriquant faisant cette courroie, au japon, j'ai été demandé à l'instant au vendeur de cette marque s'ils faisaient encore ce modèle. Ce qui m'inquiète aussi c'est le démontage du slider qui n'a pas l'air évident, déjà pas de vis apparente. Mais j'espère effectivement que c'est une courroie standard. Même si j'ai l'impression que les autres modèles de slider vendus actuellement n'utilisent pas le même type de courroie, et edelkrone à l'époque n'avait pas de courroie, c'est d'ailleurs pour cela qu'on avait choisi ce modèle plutôt qu'Edelkrone pourtant plus répandu et facile à trouver.

Link to post
Share on other sites

Si vous arrivez à trouver la courroie, je ne pense pas que le montage puisse poser de gros problèmes... Voila le mien, bon ok c'est un truc plus basique mais sur un principe sans doute identique, la courroie est fixée et tendue sur le chariot mobile...

slider.jpg

Link to post
Share on other sites

Là effectivement sur ce modèle ci cela parait simple, seulement le motion linecam lui a un système fermé. Le truc étant que c'était supposé mieux protéger la courroie, l'ennui étant qu'évidemment, au démontage ça demande plus de travail.

IMG_5407.JPG

IMG_5405.JPG

IMG_5404.JPG

Link to post
Share on other sites

Je l'espère, ce qui me rassure pas c'est de voir un numéro complètement différent sur la courroie sur cette photo. J'espère que le numéro indiqué sur ma courroie correspond bien à sa dimension. Ceci dit 460 pour un slider 46 ça me paraît logique.

Link to post
Share on other sites
  • 1 month later...

Bonjour,

 

Si s2m est le type de courroie, c'est du gt2 ( voir https://fr.misumi-ec.com/vona2/detail/110302566230/

Tu trouveras facilement de la courroie gt2 sur https://www.aliexpress.com/

Fais une recherche avec "gt2 6mm" ou "gt2 10mm" et tu trouveras ce qu'il faut dans les 10€ les 5m... (le delai est long, ça vient de Chine.)

 

++

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Similar Content

    • By titof44
      Voir l’annonce Slider
      Vends Slider longueur 1 mètre
      Avec housse de transport
      Annonceur titof44 Date 07/01/2020 Prix 90,00 € Catégorie ACCESSOIRES, AUDIO, AUTRES Ancienneté (hors garantie) 1 à 3 ans Remise en mains propres ? non  
    • By titof44
      Vends Slider longueur 1 mètre Avec housse de transport
    • By gaetanDubris75
      Bonjour à tous,
       
      Je viens de découvrir ce forum et j'ai fait un petit tour pour voir les différents sujets.
       
      Je me permets de poser ma question ici car j'ai du mal à trouver des réponses sur internet.
       
      Je suis passionné de maquette et de peinture de figurine et je souhaiterai me filmer pendant mes longues sessions afin de proposer des vidéos ou encore des lives / du streaming.
       
      Je possède aujourd'hui un réflex CANON 500D mais je n'arrive pas à avoir un config qui me permet d'avoir un focus sur mon sujet qui est parfois très petit avec de nombreux détails (echelle 32mm pour certaines fig).
       
      Mon objectif serait de pouvoir me filmer peindre, tout en gardant le focus sur ma figurine alors que je peins.
       
      Mon problème c'est qu'avec le CANON, je deviens fou et je n'arrive pas avoir de focus qui se fait pendant mes sessions et pendant que je bouge durant.
       
      Auriez- vous des configs ou des conseils à me donner, soit sur le reflexe, ou les soft a utiliser pour ce faire ?
       
      Ou encore du matos pour faire cela ?
       
      En vous remerciant d'avance,
      Gaetan.
    • By Mama21
      Hello, 
       
      j’espère que vous pourrais m’aider 
      j’ai filmora9 en version gratuite, et j’aimerai ne plus avoir le logo une fois le fichier exporté comment faire ? 
      merci
       
    • By mike13
      Bonjour
       
      depuis peu, j'ai un soucis avec certaine vidéo. Voilà après avoir importé les vidéos de mon disque dur sur FinalCUt pro, quand je transfère ensuite une des vidéos dans mon plan de travail, ca le ralenti par défaut, peut être de 3% . ca ne me le faisait jamais avant. Ça peut venir d'ou vous savez? très compliqué quand on bosse sur du clip ou la voix doit être très callée 
    • By titof44
      Bonjour,
       
      Pouvez vous m'orienté vers un slider motorisé que j'utiliserai avec ma PXW X70.
      Il y en a tellement que je n'ai aucune idée à part le budget!!!
       
      Merci d'avance pour vos conseils.
      Protégez vous bien
    • By nikopekk
      Bonjour !
      Voila je me présente je m’appelle Nico et je crois avoir quelques soucis avec mon appareil photo sony a7s2… (monté sur un 16-35mm GM)
      Il me semble que mon appareil a quelques problèmes car je n’ai pas une qualité équivalente aux autres personnes qui l’utilise…J’entends par la que lorsque je poste une vidéo sur youtube ma qualité n’est pas très bonne comme si il y avait du «  grain » sur l’image voici un exemple que je vous ai fait : https://www.youtube.com/watch?v=WbP_rFhK2CQ&feature=youtu.be
      Pourtant je n’utilise aucun profil d’image :PPoff
      Je filme en 4k( 25p 100M)
      Ma balance des blanc est en (auto)    
      Je film dans le mode « film » de mon sony
      shutter speed 1/50
      mise au point auto 
       
      -voici un autre youtubeur qui utilise également le a7s2/16-35mm Gm
      regardez a 4minute 13 de sa video la qualité de l’image pour faire la comparaison entre mon image et la sienne …https://www.youtube.com/watch?v=QVivnAyO_Dk
      Est-ce que je fais quelque chose de mal ? Je film peut-être mal ?
       
      Au niveau de mes paramètres d’exportation sur adobe première pro j’exporte comme il faut…
       
      Je ne comprends pas ? Est-ce que quelqu’un serait ou est le problème ? Un grand merci d’avance pour les eventuelles réponses
       
    • By kiwae
      Bonjour à tous, je débute dans la vidéo et j'ai décidé de commencer cette aventure avec FCPX, pas mal de tuto très sympas et bien faits sont en lignes et ça permet de dégrossir pas mal les bases seulement voilà, je me demandais s'il était possible qu'une fois les plans dérushé d'un projet, je puisse les exporté depuis leur time-line vers un autre projet existant.
      Pour une meilleure mise en situation, je reviens d'un voyage et j'ai énormément de vidéos à traiter, je suis parti de la logique de faire plusieurs projets pour le même événements de manière à avoir différents chapitres (donc en gros chaque chapitre de mon court métrage correspond à un projet).
      Seulement j'aimerais pouvoir prendre quelques plans dérushé d'un projet afin de pouvoir les utiliser dans un autre... J'ai évidemment essayer un drag and drop d'un plan sorti de sa time line vers un projet x mais ça n'a pas l'air d'être la solution :)...
      Désolé si ce sujet a déjà été traité si c'est le cas j'ai du très mal faire mes recherches sur le site.
      Merci pour votre attention et vos réponses :)
       
    • By StephaneH
      Bonjour,
      Je suis nouveau sur le forum que je suivais sans être inscrit. Je rencontre actuellement un problème technique et cherche de l'aide à ce sujet.
       
      Après une longue expérience en photo, je me tourne vers la vidéo. Dernièrement j'ai fait des essais de travelling latéral - slider - avec un eos 6D et mon image "pixellise" fait du "bruit" en bas de l'image sur l'essai 6269. L'essai 6272 en automatique ne rencontre pas le même problème. Selon vous d'où vient le problème : vitesse d'oburation trop lente : 1/60 ème pour un frame de 50 images secondes (l'idée était de passer au ralenti vitesse /2 au montage ?? Ce ne peut pas être la montée en ISO car suis à 320.
      Voici les 2 essais en lien.
      Merci beaucoup pour votre expertise
      Stéphane
       
      LIEN
      https://drive.google.com/drive/folders/1tw9Xw35uxPeI_GV0JAQxcRIbA1hS-ApB?usp=sharing
       
      ------------------------------------------
      essai 6269
      6D 
      16 mm
      1280x750
      50 i/s Frame rate
       
      1/60 Shutter
      av : 5.6
      Iso : 320
       
      ---------------------------------------------
      essai 6272 (la ligne d'horizon bascule à la fin car je découvre là qu'il faut 2 pieds photos pour soutenir le slider sinon le poids de l'appareil est trop important pour 1m20 de slider)
       
      6D 
      16 mm
      1280x750
      50 i/s Frame rate
       
      tout AUTO
       
       
       
       

      MVI_6269.MOV MVI_6272.MOV
    • By Nathan51
      Bonjour tout le monde !
       
      Je créé ce fil afin que vous m'aidiez à prendre en main première pro.
      Ca me permettra du mutualiser les questions pour un même logiciel.
       
      Donc premier problème que je rencontre concerne une piste audio dont j'aimerai augmenter le début de la musique. Un fondu de musique mais inversé en fait.
      Je n'arrive pas à trouver les manipulations et même après recherche sur internet je ne trouve pas.
      Il y aurait peut-être un terme spécifique à ce que je voudrais faire, ça m'aiderai peut-être dans mes recherches  ?
       
      Maintenant deuxième "problème", l'aperçu sur la fenêtre de droite est rognée par rapport à la gauche. Je ne comprends pas pourquoi ? 
       

       
       
      Merci pour votre attention 
    • By Skilly
      Je m'appelle Elouan je suis un étudiant de 19 ans je pratique la trottinette freestyle depuis quelques années et j'aimerai pour faire des vidéo de qualité en POV c'est pour cela que j'aimerai acquérir la GoPro8 , je dispose de 20% dessus étant étudiant soit 350€ chaque dons quelque soit la somme m'aiderais à accomplir mon projet , entre mon anniversaire et votre aide je pense pouvoir y arriver !
      Merci à tous !
      -
      -
      https://www.leetchi.com/c/projet-video-financement-gopro-8
      FullSizeRender.mov
    • By beau boisx
      bonjour à tous j'ai telechargé route generator il ne fonctionne pas car je n'ai aucun codecs il y a t'il une solution
    • By MOSHEIFRACH
      Bonjour a tous, je viens d acheter le stabilisateur Moza air 2, et quand j'allume le moteur, il s'éteint tout seul après quelques secondes. 
      Je ne sais pas encore bien l'utiliser, quelque chose m'a t-il échappé dans le parametrage ? 
      Merci à vous
    • By Lili
      Bonsoir,
      Je suis toute nouvelle sur votre forum, mais là je vais péter un câble. Je prépare des diaporamas que je grave sur DVD, d'habitude ça fonctionne sans problème, mais là je bute depuis 4 jours, une vraie prise de tête, je ne comprends pas.
      Mon diaporama est terminé, tout est OK, je l'ai exporté en fichier MP4  OK, mais ensuite je souhaite faire un gravage sur DVD et je n' y arrive pas .
      Authorer OK, ensuite j'exporte , je suis bien sur Disque, je mets le nom Disneyland 2017-2018, puis je coche les cases ajouter sur windows, je coche aussi réencoder en bas, mais ce qui me surprends c'est que je n'ai pas la main pour la fenêtre format et préréglage, rien à faire, et quand je lance graver le disque, rien ne se passe.
      Merci de m'aider, je n'en peux plus.
      ça se trouve c'est un truc tout bête.
      je vous ai fait des captures d'écran en PJ.
      Dans l'attente de vos nouvelles, et que vous allez pouvoir me déplanter.
      bonne soirée à vous.
      Lili



    • By agdecagnes
      Comment faire un son progressif en début de clip ou un son dégressif en fin avec Studio 22 pro


×
×
  • Create New...

Important Information

j'accepte les cookies de ce site