Jump to content

Vibration sur piste de montage


Recommended Posts

Bonjour à tous, voilà le problème que je rencontre sur le plan de montage et plus précisément ce sont avec les pistes, car quand je veux descendre une photo sur une piste, il m'est impossible de la mettre à un endroit précis car les pistes se mettent à sauter ou vibrer, oui cela est bizarre mais cela m'empêche de mettre la photo à l'endroit exact sur la piste, je ne suis eut-être pas très clair, mais peut-être un de vous à rencontré ce problème. Merci à vous .

Voici une petite capture pour être plus explicite, je l'espère: Capture saute.flv

Edited by Nanar35
Link to post
Share on other sites

Que veux tu dire par réinitialiser, car je l'ai désinstallé et réinstallé et rien ne change, j'ai mis à jour directX et rien ne change et je voudrais éviter de tous réinstaller forcément

Link to post
Share on other sites

Tu supprimes le dossier C:\Users\Tonnomdutilisateur\AppData\Local\Pinnacle_Studio_xy\Studio\xy.0

xy étant le n° de version de ton Pinnacle Studio.

Link to post
Share on other sites

Bonjour Saby, un grand merci pour nous avoir trouver la solution de ce problème qui nous cassé les pieds depuis un certain temps.Merci et te souhaite un bon week-end.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use