Aller au contenu
  • Pour participer, connectez-vous ou inscrivez-vous ici !

    1) Pour participer uniquement au Forum, inscrivez-vous (ou connectez-vous) ici.

    OU 2) Créez un compte Premium sur le site ici. Ce compte gratuit vous inscrira en même temps sur le Forum. Sinon, vous devrez vous inscrire 2 fois avec 2 pseudos + emails différents.

Messages recommandés

Bonjour 

Depuis quelques jours mes transitions 2d ne fonctionnent plus toutes.

Avez-vous une solution.

Merci de votre réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Tu peux donner plus d'explications ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.

Merci de prendre ma demande en considération.

Lorsque je veux insérer mes transitions 2D en les glissant entre mes photos, le pavé est bien présent mais le fondu ne fonctionne pas.

Certaines fonctionnent et dans le même dossier fonctionnent parfaitement.

Je ne rencontre pas de problème quant aux transitions FX et autres...

Merci de votre réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour JPP270,

Certainement un petit souci dans la bibliothèque qu'il faut réinitialiser.

Mais comme je n'ai plus Studio 14, je ne peux pas t'aider.

Attend l'intervention de Saby.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, JPP270 a dit :

Bonjour.

Merci de prendre ma demande en considération.

Lorsque je veux insérer mes transitions 2D en les glissant entre mes photos, le pavé est bien présent mais le fondu ne fonctionne pas.

Certaines fonctionnent et dans le même dossier fonctionnent parfaitement.

Je ne rencontre pas de problème quant aux transitions FX et autres...

Merci de votre réponse.

Tu peux me donner un nom de transition qui fonctionne et un nom de transition qui ne fonctionne pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour.

Alors ne fonctionne pas dans les transitions 2d (de diaphragme en cercle à damier verticale 2) 

ainsi que toutes les transitions Apha Magic.

j'ai désinstallé pinnacle et réinstallé sans succès.

merci à vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je mettrais bien un petit billet sur un pilote de carte graphique pas à jour.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour discuter

Vous devez être membre afin de pouvoir discuter

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×