Jump to content

Recommended Posts

Bonjour, je possède filmora 9, et ai un soucis lors de mon montage vidéo. En effet, des traits se créaient sur ma vidéo, alors qu'ils ne sont pas sur la vidéo originale. On a l'impression que l'image saute, et même après exportation. Savez vous comment y remédier ? Je vous joins un exemple visuel de mon problème. Merci beaucoup !

 

Share this post


Link to post
Share on other sites

Bonsoir,

Il nous faut en savoir plus.

Cela ressemble à une ancienne bande analogique. Avec quel appareil les images sont-elles enregistrées ?

 

Autre question, la scène à problème est-elle la seule ? Ou toutes les séquences sont-elles ainsi lorsque vous tentez de les monter ?

Nous avons eu l'occasion de tester Filmora et nous n'avons pas rencontré ce problème si ça peut, dans un sens, vous rassurer.

Share this post


Link to post
Share on other sites

bonjour , as tu conservé son format d'origine sur ton plan de montage ?

Share this post


Link to post
Share on other sites

Bonjour,

Il aurait peut-être été intéressant de donner aussi le clip d'origine pour connaître ses caractéristiques (format / cadence image etc... ) car au premier abord difficile de comprendre pourquoi ces lignes horizontales.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Fanny Louise
      Bonjour à vous,
       
      Je souhaiterai faire un montage vidéo avec des effets (so 2000) comme dans cette vidéo: https://www.youtube.com/watch?v=R-AyilkiuRg&t=45s
       
      Je bosse avec Première Pro mais je ne sais pas comment créer des effets comme dans cette vidéo. Avez-vous des pistes ?
       
      Merci à vous
    • By Louise Bi-An
      Bonjour,
       
      J'ai acheté la version payante de Filmora.
      Je cherche à enlever le filigrane sur une version créée avec la version gratuite.
       
      J'ai fait ouvrir > ouvrir un projet existant et j'ai rechargé ma vidéo dans la version payante : toujours le filigrane.
      J'ai exporté de nouveau ma vidéo : toujours le filigrane.
       
      Savez-vous comment faire ?
      Merci
    • By Louise Bi-An
      Bonjour,
       
      Comment extraire l'audio de ma vidéo (filmora 9) pour la traiter à l'extérieur du logiciel, puis la réintégrer ?
       
      Merci
       
    • By Elkrolo
      Bonjour,
       
      Voici la suite des clips que nous sortons pour le moment pour ceux qui n'ont pas encore vu ou qui simplement voudrait voir l'évolution du projet.
       
       
      Suricate et Digi Digi au chant et à l'écriture.
       
      Montage: Digi Digi si vous voulez abonné à ce qu'il fait en vidéo et en Hip Hop 
      https://www.youtube.com/channel/UCzw0N_WLt7hwQjl4DizOWdg
       
      C'est filmé avec ma Panasonic 4k, HC-VXF1 et je suis donc à l'image.
       
      Have fun!
    • By Ruchdy
      Bonjour à tous,
      j'aimerais m'acheter un nouveau boitier vidéo pour faire mes court-métrage. (Je bossais avec un canon70d)
      J'aime beaucoup la qualité du XC10 et du C100 mais je ne sais pas trop choisir.
      J'ai l'impression que le C100 propose plus d'options et de plus, je pourrais changer d'objectif par la suite mais quand je regarde les vidéos faite avec le Xc10 je ne vois pas de grande différences surtout que celui ci est moins cher.
      En tout cas j'aimerais m'acheter un boitier spécialement pensé pour la vidéo et non pour la photo. 
       
      Merci à tous.
       
       
       
    • By Franck059
      Bonjour à tous,
       
      Et bien voilà, j'ai créé un site sur l'univers des super-héros.
      Dans ce site, je vais y mettre des vidéos.
      Mais en fait je souhaiterais, pour être plus rapide, par exemple: lancer une vidéo auquel je vais découper (exemple avengers) et faire plusieurs fichiers de montage (exemple plusieurs montages scènes pour captain america, d'autres pour iron man, ..... mais tous depuis une seule vidéo 'avengers").
      Donc en faite, faire des montage vidéos d'un seul film en y faisant plusieurs petites scène (mais pas qu'ils soient mélangées).
      J'espère que je n'ai pas été trop flou lol :p
       
      Je voulais savoir si vous connaissez un bon logiciel de montage vidéo capable de faire ça SVP ?
      Merci beaucoup.
    • By Flytox
      Bonjour à tous, je suis débutant grave en vidéo alors voilà, j'aimerais acheter le logiciel Filmora la version licence durée illimitée ils indiquent que la licence est valable pour un pc, jusque là tout est OK mais si je decide de remplacer mon ordi ou si j'ai un probleme technique sur mon ordi est ce que je vais perdre mon logiciel? Je leurs ais fait un email mais pour l'instant pas de réponse. Merci d'avance

      https://filmora.wondershare.fr/shop/buy/buy-video-editor.html
    • By ThibaudNeverForget
      Bonjour, j'ai un problème avec Pinnacle Studio 22 Ultimate, en fait, l'exportation est totalement différente du montage. Bon j'explique mal, mais je vais vous montrer : La première image est la manière dont s'est sensé être affiché. La deuxième, c'est la manière dont s'est affiché, totalement différente de la première. Auriez-vous des solutions? Merci


    • By michel du nord
      bonjour,
      je viens de terminer le montage de mon film mais je narrive pas a l exporter en dvd oui fichier j ai un message d erreur au bout de 5 minutes (voir copie écran )
       
      merci  pour vos réponses
      cordialement

    • By papier
      Bonjour,
       
      Je souhaiterais avoir des avis concernant une vidéo que je viens de terminer. Elle a été tournée à Jiufen, un petit village à 1h de Taipei. 
      Le résultat me laisse perplex. On dirait une vidéo faites par un ado qui vient d'acquerir son premier reflex mode video. Une vidéo pas vraiment inspirée. 
       
      En terme de prise de vue déjà, ayant oublié mon filtre ND, j'ai dû filmer en plein jour en 50p pour pouvoir monter le shutter speed à 1/100, les Iso au minimum et fermer à f/16 pour obtenir une exposition " correcte ". bref un setting plutôt crade.  
       
      Filmé avec un Sony A7RII et un Sony FE 24-70mm f/4 Zeiss.
       
      Je n'attends pas de commentaires comme quoi c'est interessant etc... clairement j'attends des critiques, prise de vue, montage, étalonnage...
       
      Merci d'avance pour vos avis .
       
       
×
×
  • Create New...