Jump to content
Yvon_HBF

JVC GR D240E

Recommended Posts

Bonjour,

J'ai un caméscope JVC GR D240E que j'utilise rarement, mais, quand je le fais, il fonctionne impeccablement. Fonctionnait devrais-je écrire car, aujourd'hui, lorsque j'ai voulu l'utiliser je n'ai put que constater, lorsque j'ai voulu filmer, qu'il n'y avait pas d'image ni dans le viseur, ni sur l'écran, mais, les données, elles, s'affichent ainsi que "Lens Cap" qui clignote quelques secondes. Lens Cap signifie Protège Objectif or, il est enlevé et n'obture en rien l'objectif, c'est pourquoi je ne comprends pas que rien de ce qui est devant le caméscope ne s'affiche tant sur l'écran que le viseur. 
J'ai quand même essayé de filmer, mais, il n'y a que le son qui soit enregistré et quand je regarde ce que j'ai filmé précédemment et qui est toujours sur la cassette, l'image et le son sont impeccables.
Si quelqu'un pouvait m'indiquer ce qui pourrait être la cause de ce désagrément et comment y remédier, cela me ferait très plaisir.

Merci

Share this post


Link to post
Share on other sites
Posted (edited)

Bonjour Yvon

As tu essaye avec une autre cassette?

as tu fait un nettoyage des têtes?

Edited by titof44

Share this post


Link to post
Share on other sites

La cassette n'a rien à avoir puisque lorsque j'allume le caméscope et le met en mode "record", je peux regarder aussi bien dans le viseur que sur l'écran : il n'y a rien (à part les infos du caméscope) or je devrais voir ce qui se trouve devant l'objectif et pour cela, je n'ai pas besoin de filmer donc la cassette n'a rien à avoir.
Le problème, c'est quand je mets le caméscope en mode enregistrement, il s'affiche sur l'écran ou dans le viseur : Lens Cap (Protège Objectif) ce qui signifie que le caméscope fonctionne comme si l'objectif était recouvert par quelque chose alors qu'il n'y a rien et je l'ai nettoyé pour être sur.

c'est vrai qu'il faudrait que je pense à nettoyer les têtes : comment fait-on ?  

Share this post


Link to post
Share on other sites
Posted (edited)

Bonjour Yvon HBF

En général on utilise une cassette auto nettoyante.

pour la remarque changer de cassette c’était juste pour t’aider après c’est ton problème.

Si tu regarde sur le net beaucoup de problemes viennent du logement cassette !!!

https://www.google.com/search?q=message+erreur+JVC+GR+D240E&oq=message+erreur+JVC+GR+D240E&aqs=chrome..69i57.10992j0j7&sourceid=chrome&ie=UTF-8

 

https://www.google.com/search?ei=0uMmXZbhK4SqrgS3hIb4DA&q=message+erreur+lens+cap+sur+JVC+GR+D240E&oq=message+erreur+lens+cap+sur+JVC+GR+D240E&gs_l=psy-ab.3...33396.38241..39083...0.0..0.126.1371.4j9......0....1..gws-wiz.......0i71j35i304i39.5kNxjD9hhNs

 

Edited by titof44

Share this post


Link to post
Share on other sites

Bonjour Yvon_HBF,

Cela ressemble malheureusement à une panne ... la détection du système de protection de l'objectif entraîne la panne.

Etre conscient que c'est un caméscope bas de gamme sorti en 2005 à 400 €.

La même année un caméscope CANON DV  grand public sortait à 950 €.  

 

Nota: Le fait de s'en servir très peu n'arrange pas les choses, car les divers lubrifiants sèchent et bloquent les mécanismes et/ou divers contacts de contrôle du processus de démarrage.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...