Jump to content
NOEL

Déconnexion systématique du site avec FIREFOX

Recommended Posts

Bonjour,

Avec FIREFOX, depuis (???) lorsque je vais sur MAGAZINEVIDEO et/ou sur le FORUM  en sortant je suis systématiquement déconnecté ... l'option "se souvenir de moi" n'a plus aucun effet.

Par contre aucun problème avec IE11.... je ne suis jamais déconnecté.

(Pour info, je suis toujours avec Windows 7)

 

Share this post


Link to post
Share on other sites

Question de cookies peut-être ? Ca arrive... Bref un nettoyage cache et cookies ne fait pas de mal...

Share this post


Link to post
Share on other sites

Pas de problème avec Firefox mais je suis sous Linux

Share this post


Link to post
Share on other sites
il y a 21 minutes, Charlie a dit :

Question de cookies peut-être ? Ca arrive... Bref un nettoyage cache et cookies ne fait pas de mal...

Bonjour Charlie et homard et merci pour vos réponses rapides.

Un nettoyage avec CCleaner free  n'a eu aucun effet positif ... le PB est toujours là sur FIREFOX ... mais pas avec IE11 où il n'y a aucune déconnexion.

Attendons une idée de Thierry P.

Share this post


Link to post
Share on other sites

 

il y a 50 minutes, NOEL a dit :

Attendons une idée de Thierry P.

Rien de particulier à signaler. Aucune remontée d'incident ni constatation. Aucun modification du code. Et aucune idée hormis les recommandations habituelles. Des cookies instables peuvent être des cookies perturbées par un add-on, un antivirus,  ou des cookies vérolées.

Share this post


Link to post
Share on other sites

Je viens d'essayer d'aller sur le forum avec Firefox (que je n’utilise jamais), aucun problème…

Share this post


Link to post
Share on other sites
Il y a 21 heures, Thierry P. a dit :

 

Rien de particulier à signaler....

... Et aucune idée hormis les recommandations habituelles.

...Des cookies instables peuvent être des cookies perturbées par un add-on, un antivirus,  ou des cookies vérolées.

Bonjour,

Merci pour la réponse... effectivement problème résolu !

Dans un pareil cas... je ne cherche pas l'introuvable (cookies vérolées ...)

J'ai simplement fait ce que je devais faire dans quelques jours :

Avec Acronis:  Restauration avec ma dernière sauvegarde de la partition C:  (qui ne contient que Windows) mise à jour des logiciels puis nouvelle sauvegarde avec Acronis sur une partition dédiée à ça sur mon disque interne N°3. Je conserve les 3 dernières sauvegardes sur ce disque N°3 interne... puis je les copie sur un disque externe qui en contient une dizaine.

La dernière sauvegarde que j'ai utilisée datait du 30 décembre 2019... et n'avait donc pas ce problème de déconnexion ... CQFD

Nota: j'utilise cette procédure cyclique:

restauration / mises à jour / sauvegarde

tous les 2 mois avec Acronis... ou plus tôt en cas de problème en tout genre... mais ce qui est très rare, je dirais "au pif" une fois tous les 2 ans ou plus.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...