Jump to content

Recommended Posts

bonjour, 

j'est voulue crée un nouveau montage video le probleme est que j'est remarquer que je n'est plus de transition, j'est juste les effet de texte, mais toute les autre transition de montage ont disparue 

que doit je faire pour tout recuperer?

Link to post
Share on other sites

J'ai voulu créer un nouveau montage vidéo. Le problème est que j'ai remarqué que je n'ai plus de transition. J'ai juste les effets de texte. Mais toutes les autres transitions du montage ont disparu. Que dois je faire pour tout récupérer ?

Raiponce: Jeux cèpes à caisse queue tas comme logis ciel de m'ont âge. 

Edited by Comemich
Link to post
Share on other sites

[HS]

Bonjour,

il y a une règle de comportement depuis qu'Internet existe qui consiste à ne jamais reprendre quelqu'un sur l'orthographe, notamment en s'en moquant alors qu'il a fait de son mieux pour s'exprimer ; Par exemple sans utiliser le style SMS. Ça permet aux gens de s'exprimer dans une langue qui n'est pas leur native ou d'offrir une possibilité de participer à ceux n'ayant pas suivit un cursus scolaire satisfaisant, ce qui ne les empêche pas d'avoir des questions ou des remarques judicieuses.

Edited by MyPOV
Link to post
Share on other sites
il y a une heure, Comemich a dit :

J'ai voulu créer un nouveau montage vidéo. Le problème est que j'ai remarqué que je n'ai plus de transition. J'ai juste les effets de texte. Mais toutes les autres transitions du montage ont disparu. Que dois je faire pour tout récupérer ?

Raiponce: Jeux ces pa

C'est bien il est content? Aller si ta fini tu peux passer perdre ton temps ailleur car la tu sert à rien en faite 

Link to post
Share on other sites

Tu veux dire que les transitions ont disparus de l'interface du logiciel ou qu'elles ont disparu de ton montage ? Et quelle version du logiciel utilises-tu ?

Edited by MyPOV
Link to post
Share on other sites
il y a 17 minutes, MyPOV a dit :

Tu veux dire que les transitions ont disparus de l'interface du logiciel ou qu'elles ont disparu de ton montage ? Et quelle version du logiciel utilises-tu ?

En faite j'ai voulue lancer un nouveau montage je place les photo et la je clique sur transition et la je ne vois aucune transition qui s'affiche tout à disparue

Link to post
Share on other sites

D'accord je comprends le problème.

 

Tu devrais faire un essai avec un nouveau projet et d'autres photos prises par exemple sur Internet pour savoir si le problème vient des photos ou du logiciel.

 

Pense à préciser la version exacte du logiciel que tu utilises parce que les transitions ont évolué avec les versions de Magix Video Deluxe.

 

PS : Ce n'est pas la peine de citer le message auquel tu réponds quand c'est une réponse "classique" :)

Edited by MyPOV
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

j'accepte les cookies de ce site