Jump to content

Search the Community

Showing results for tags 'bug à lexport'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • CONSEILS ET TECHNIQUE
    • GÉNÉRAL
    • TOURNAGE, CONSEILS, RÈGLES PRISES DE VUES
    • LE COIN DES NULS
    • CONSEILS INFORMATIQUES, CONFIG. DE MONTAGE
    • LE COIN DES CAMÉRAS
    • CAMÉRAS DE SPORT, EMBARQUÉES, ACTIONCAM
    • Filmer avec un hybride / bridge / DSLR/ appareil photo
    • Filmer avec un smartphone
    • Filmer avec un drone
    • ACCESSOIRES DE PRISES DE VUES
    • TV, VIDÉOPROJECTEURS
    • SON, AUDIO, SONORISATION
    • MÉTHODES STOCKAGE, SAUVEGARDE, ARCHIVAGE
    • Numérisation de K7 en fichiers vidéo
    • VIMEO, YOUTUBE, DAILYMOTION
  • COMMUNAUTÉ VIDÉO
    • MA VIDÉO EN LIGNE !
    • TRUCS et ASTUCES VIDÉO
    • RECHERCHE VIDÉASTES DÉSESPÉRÉMENT
    • PRÉSENTATION PERSO, MON ACTIVITÉ
    • Fonctionnement du Forum
    • BLABLABLA (photo-vidéo)
    • Vu sur le Web
    • TESTS / ARTICLES / AVANTAGES PREMIUM
    • PETITES ANNONCES
  • ACTUS MAGAZINEVIDEO
    • ACTUS VIDÉO
    • ACTUS PHOTO
    • AUTRES ACTUS
    • LES ACTUS DES FORUMEURS
  • HORS TECHNIQUE
    • SCÉNARIO, RÉALISATION, CINÉMA, ACTEURS
  • MONTAGE VIDÉO
    • MONTAGE ET AUTHORING (QUESTIONS GÉNÉRALES)
    • PINNACLE STUDIO
    • MAGIX VIDEO DELUXE
    • DAVINCI RESOLVE (Blackmagic)
    • FINAL CUT PRO X (FCPX)
    • iMOVIE, iPHOTO, iDVD
    • POWERDIRECTOR
    • PREMIERE PRO, PREMIERE ELEMENTS
    • FILMORA (WONDERSHARE)
    • VEGAS Pro, Vegas Movie Studio, Platinum…
    • EDIUS (GRASS VALLEY)
    • VIDEOSTUDIO (COREL)
    • LOGICIELS GRATUITS : PLAYMEMORIES, HD WRITER
    • COLORIMÉTRIE
    • AUTRES LOGICIELS DE MONTAGE
  • ESPACE PHOTO
    • LE COIN DES APN
    • CRITIQUE PHOTO
    • PHOTO TECHNIQUE & PRATIQUE
    • LOGICIELS PHOTO
    • DIVERS PHOTO (EXPOS, STAGES, CONCOURS, JOBS, RECHERCHE…)
  • (ANCIENNES) PETITES ANNONCES VIDÉO / PHOTO
    • VENTES CAMÉRAS, DRONES
    • VENTES PHOTO, ACCESSOIRES VIDÉO, DIVERS
    • ACHATS VIDÉO / PHOTO, LOCATION, DONNE
    • JOBS DANS LA VIDÉO
  • ARCHIVES
    • FICHIERS BRUTS (ARCHIVES)
    • CONCOURS - RÉSULTATS 2E TRIMESTRE 2013 (ARCHIVES)
    • CONCOURS - Thèmes 2013 / PRÉSÉLECTIONS / RÈGLEMENT / CONSEILS / QUESTIONS (ARCHIVES)
    • ANCIENS FESTIVALS

Categories

  • Fichiers-tests natifs Smartphones
  • Fichiers-tests natifs Caméras
  • Fichiers-tests natifs APN
  • Fichiers-tests stabilisateurs et drones
  • Tutoriels
  • Notices - Manuels
  • Dossier de presse
  • Fichiers-tests des utilisateurs
  • PDF des articles / tests

Product Groups

  • DVDs Les meilleures techniques des pros pour vos reportages
  • Transfert Vidéo
  • S'ABONNER AU PREMIUM
  • PDF DES ARTICLES / TESTS

Categories

  • VENTES CAMÉRAS, DRONES
  • VENTES PHOTO
  • VENTES ACCESSOIRES VIDÉO, AUDIO DIVERS
  • ACHATS VIDÉO / PHOTO, LOCATION, DONNE
  • JOBS DANS LA VIDÉO

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


URL de votre site (si existant)


ICQ


Yahoo


Jabber


Skype


Passions


Au fait

Found 2 results

  1. Bonjour à tous ! Je rencontre un souci avec un film après export. Tout se passe bien durant une partie du film puis soudainement, les images se mettent à se superposer et à saccader, plus tard c'est à nouveau OK puis cela recommence ! Je vous joins une capture du film pour que vous compreniez bien de quoi il retourne. :-) J'ai Pinnacle Studio Ultimate 22 - v22.3.0.377 Dans le montage, tout est normal... J'ai enlevé toutes les transitions pour voir, j'ai attendu que le programme est bien terminé le rendu (que la ligne verte arrive au bout) mais cela me fait toujours la même chose. La source des images sont 2 gros fichiers de 6 GO dont j'ai sélectionné 3 parties. Je vous joins les paramètres d'export utilisés. Savez-vous de quoi cela provient et si je fais une erreur ? Merci pour votre aide ! Bug_video.mp4
  2. Bonjour : Je suis nouveau sur ce forum et je viens d'acheter Pinnacle studio 22 . Le montage se passe bien mais l’export est impossible même avec de petite vidéo ( total 73Mo ) . J'ai tenté de faire un diaporama avec smart movie ; le résultat est le même . L'export se fige vers 35 à 40 % .Quelque soit le montage réalisé ; une fois exporté le résultat est le même et réponse du logiciel aussi.. Je travail avec un Acer Aspire intel Core i3 3mb ; Ram 8Go DDR3 1000 Gb HDD Mes vidéos je les monte en 1950x1080 mais je les exporte en 1280x720 . Merci pour vos conseils Cordialement . Moradj
×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up