Jump to content

Sanyo hd2000


Gregic
 Share

Recommended Posts

Bonjour! J'ai recemment acheté un hd2000, dont je suis très satisfait. L'image est parfaite tant qu'il y a de la lumière, et elle n'est pas loin de le rester quand elle vient a manquer, sauf sur un point: les zones sombres de l'image scintillent, comme si une image sur cinq était plus exposée ou bruitee que les autres quand le gain est regle au dessus de 200 iso. J'ai pense a un phenomene de "flicker", mais ça se produit même sans lumière artificielle en intérieur...j'ai aussi pense a un problème de carte mémoire (classe2), mais en filmant "a blanc" sans carte ça se produit toujours! Le phénomène est présent sûr l'écran du camescope, en cours d'enregistrement ou non, et aussi sur les vidéos enregistrées...

Je me demande donc si c'est un défaut propre a mon camescope, ou si c'est "normal"...

Pour info, il y a aussi de temps en temps une ligne verticale qui doit représenter 2 rangées de pixels qui apparaît sur les videos toujours au même endroit, visible que sur certaines couleurs. Elle apparaît pendant tout l'enregistrement a partir du moment ou elle est la au début. Si j'arrête et que je recommence, elle n'est plus la!

En fait plus j'écris et plus je me dis qu'il est deffectueux...

Un autre possesseur de hd2000 ou 1010 a t'il rencontre ce genre de problèmes?

J'ai lu dans le post sur le 1010 que l'élévation du gain pouvait produire des décrochages de compression, cas ressemble a mon problème de scintillement?

Pardon pour toutes ces questions, et merci pour vos réponses!!!

A+

Link to comment
Share on other sites

  • 2 weeks later...
  • 5 weeks later...

Bonjour, et merci pour votre réponse! J'ai echange mon hd2000, plus de bande pourpre, mais le scintillement est toujours la. Donc soit c'est un défaut inhérent au modèle, soit je suis maudît... Pourriez vous faire le test de filmer un objet noir en poussant a 1600 iso, dans un environnemt moyennement éclaire? En faisant attention de ne pas avoir de lampe type néon ou eco dans les parages... C'est un peu extrême comme conditions, mais ça permettra de bien voir si le phénomène se produit... En fait sûr le mien ça fait comme si il y avait alternance entre des images très bruitees et d'autres presque pas, produisant des flash sur les couleurs sombres. Merci par avance!!!

Link to comment
Share on other sites

Bonsoir,

Si je puis me permettre, il faut essayer d'être plus réactif, phkoeck a répondu il y a presque 1 mois…

Je dis uniquement ça pour que vous ayez plus de chance de solutionner votre problème, Gregic :rolleyes:

Link to comment
Share on other sites

Merci du conseil, Pixel... :rolleyes:

En fait je suis venu sur le site régulièrement après avoir posté mon premier message, pendant une dizaine de jours, puis je me suis décourage! Là je viens d'échanger le camescope (acheté dans une boutique compréhensive...), je suis donc venu voir s'il y avait du nouveau un des deux problèmes persistant, et , surprise, phkoech était passé par là!!! En fait je n'y croyais plus...

Link to comment
Share on other sites

Merci du conseil, Pixel... :biggrin:

En fait je suis venu sur le site régulièrement après avoir posté mon premier message, pendant une dizaine de jours, puis je me suis décourage! Là je viens d'échanger le camescope (acheté dans une boutique compréhensive...), je suis donc venu voir s'il y avait du nouveau un des deux problèmes persistant, et , surprise, phkoech était passé par là!!! En fait je n'y croyais plus...

ah je comprends mieux

Il y a une notification automatique expliquée par admin ici

inutile de revenir à chaque fois sur le Forum !

(sinon pour dire bonjour !) :rolleyes:

Link to comment
Share on other sites

Pas de problème pour le délai, du moment qu'on arrive à discuter au final :rolleyes:

J'ai fait le test de filmer un sujet noir (ma tv) dans un environnement pas trop éclairé (lumière articifielle vers 20h30 en intérieur) et en poussant à 1600 iso. Je n'ai pas remarqué de changement dans le bruit de l'image.

Peut-être que le phénomène que tu cites est la correction automatique du camescope qui change automatiquement de règlage quand l'image devient limite. J'ai remarqué cela ce WE en filmant un gala de danse : si l'image est surexposée, au bout d'un moment le cam corrige l'image d'un coup, ce qui se voit ensuite sur le film. Essaye de faire le test en débrayant tous les réglages automatiques pour voir.

Link to comment
Share on other sites

Bonjour! Tu vois pixel, on y arrive!!! Merci d'avoir fait le test phkoech! J'ai essaye en débrayant tout, ça le fait quand même...

J'ai trouve une méthode pour bien mettre le défaut en évidence, en filmant a 1600 iso dans le noir total, j'obtiens une image noire avec des sortes de flash de bruit bleu...

Ça te dérangerait de faire le test?

A plus!

Link to comment
Share on other sites

Hello,

J'ai fait le test, mais c'est peu concluant. Dans le noir, l'image est tellement bruitée qu'on ne voit plus que ça. Par contre, pas de flash particulier. Peut-être que tu pourrais nous donner un lien vers une vidéo qui montre le problème.

Link to comment
Share on other sites

Bijour!! J'ai archive deux vidéos sur vimeo, pas parlantes du tout en ligne, il faut télécharger le fichier source pour se rendre compte, mais pour ça il faut ouvrir un compte...

http://www.vimeo.com/5206474

http://www.vimeo.com/5206549

il y a une vidéo faite dans le noir total a 3200 iso, effectivement pas grand chose a voir a part le bruit qui clignotte, et une autre a 1600 iso en intérieur, faible Lumière, cadrée sur un objet noir (une chaise en velours noir)

A plus!!

Link to comment
Share on other sites

Tu as telecharge le fichier source en mpeg4? Sur la version vimeo, en flash, la compression gomme le problème. J'ai telecharge une vidéo d'une autoroute de nuit filmée avec un hd2000, il fait la même chose, donc je pense que c'est NORMAL!!! :smiley16:

Je dois trop lui en demande trop a cette petite bête...

Il reste quand même excellent!!

Encore merci de ton aide!

A plus!!

Link to comment
Share on other sites

  • 1 year later...

Bonjour,

A tous les possesseurs du Sanyo HD2000, est ce que ce dernier donne une image correcte (sans grains ) lorsque l'on filme en intérieur (intérieur d'une maison normalement éclairée).

Par exemple lors d'une séquence de repas en famille (repas de noël.......).

Autres questions :

- le Sanyo HD2000 filme bien en 1920*1080 P ?

- Que donne le stabilisateur numérique ? est-il si médiocre que ça ?

- le zoom optique est bien de 16 ? car sur l'appareil il y a indiqué x10

- J'ai lu sur plusieurs forum que le stabilisateur provoquait des saccades sur les vidéos ! Est-ce vrai ? cela signifierai que le stabilisateur est inutile ! Filmer avec le HD2000 nécessiterait-il un trépied ? (dans ce cas la vocation de caméra poing n'a plus lieu d'être !=.

Je suppose qu'entre le Xacti HD2000 et leVPC-FH1A la seule différence est le format du caméscope !

C'est pour une utilisation familiale.

Merci à tous.

Cdt

Link to comment
Share on other sites

  • 4 months later...
  • 2 months later...

Bonjour, alors je sais pas si cela vous intéresse, mais voici ma dernière vidéo que j'ai réalisé entièrement avec ce caméscope (la version allonger VPC FH1)

Moi personnellement je suis très satisfaite de ce caméscope,mais il est vrais que je ne connais pas grand chose à la Technique...Sa seul chose que je lui reproche est d'avoir un filetage en plastique qui rente l'utilisation d'un Pied et autre très vite inutilisable !!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up