Jump to content

Probleme de capture


Dnalor
 Share

Recommended Posts

Le probleme est le suivant,

J'essais de capturer de la video a partir de mon camescope Mini DVD en passant par ma carte graphique ATI X800 XT en SVidéo avec le logiciel Windvd Creator et .... ca plante mon pc.

Tout redemarre. Le plus beau c'est que même en passant par l'acquisition de premiere Pro ca ma fait la même chose.

Le seul point commun c'est que je passe par MainConcept Mpeg Pro, j'en conclue que c'est ca qui fait planter.

Je ne sais pas comment faire pour résoudre ce probleme surtout qu'il y a qulques temps tout fonctionnait bien.

Que puis je faire ?

Aidez moi svp :?

Link to comment
Share on other sites

Le probleme est le suivant,

J'essais de capturer de la video a partir de mon camescope Mini DVD en passant par ma carte graphique ATI X800 XT en SVidéo avec le logiciel Windvd Creator et .... ca plante mon pc.

Tout redemarre. Le plus beau c'est que même en passant par l'acquisition de premiere Pro ca ma fait la même chose.

Le seul point commun c'est que je passe par MainConcept Mpeg Pro, j'en conclue que c'est ca qui fait planter.

Je ne sais pas comment faire pour résoudre ce probleme surtout qu'il y a qulques temps tout fonctionnait bien.

Que puis je faire ?

Aidez moi svp :?

:-( désolé j'ai rien compris ! :doubt: je dois me faire vieux :lol:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up