Aller au contenu
  • Pour poster un message, inscrivez-vous ici !

    Pour poster, répondre à un membre, ou voir les messages non lus depuis votre dernier passage, CONNECTEZ-VOUS ou INSCRIVEZ-VOUS, c'est gratuit. (en option) Pour lire les tests Premium, télécharger tous les fichiers bruts, et profiter de tous les tests en pdf sans pub, il suffit d'être Premium. En plus, vous soutiendrez ainsi l'indépendance du site !

Mimosa

je craque!

Messages recommandés

Bonjour,

je ne suis pas une grande adepte des forums. Mais j'ai besoin d'aide!

J'utilise depuis peu Pinnacles studio 20 ultimate; et je rencontre 2 plantages récurrents :

j'exporte les films en MPEG-4 ? taille standart meilleure qualité.  le rendu est horrible : les images sautent... J'ai tenté avec d'autres format c'est la même chose. j'ai réussi à faire un film en l'exportant une dizaine de fois.... mais là, pour mon dernier film... Impossible, le rendu est toujours le même.

De plus, maintenant, quand je veux travailler sur un film en cours , il s'ouvre sans le son!

horreur; je m'arrache les cheveux.

Qui peut m'aider?

Pour info, je ne suis pas une experte informatique, je ne monte que des films de vacances. Si vous pouviez me donner des clés avec des termes simples!! merci d'avance!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour discuter

Vous devez être membre afin de pouvoir discuter

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×