Jump to content

:-? Pb message E04 avec un JVC DLV100


fantomas
 Share

Recommended Posts

Bonjour,

Mon camescope JVC DLV100 ecrit le message suivant quand je le mets en route : "E04 unit in sauvegard mode" puis un autre message "remove and reattach the battery"

se message est le même en lecture ou possition camescope.

de plus il à énormément e mal à ouvrir le compartiment K7 (je doit le débrancher et rebrancher plusieur fois pour qu'il finisse à ouvrir) et refuse de se refermer quand je met une K7 (quand je ferme la trape elle ne se vérouille pas et du coup le compartiment qui réçoie la K7 ne descend pas de quelque centimetre pour me permettre de fermer le capot)

Quelqu'un a deja rencontré ce genre de probleme?

merci de vos reponses.

Link to comment
Share on other sites

Bonjour,

Oui c'est assez classique, c'est un début de panne mécanique.

Ca se résout parfois tout seul mais dans le cas contraire, ce qui semble le cas ici, le SAV sera la seule solution.

A priori, ce n'est pas une grosse intervention... (mais je ne garantis pas, je ne suis pas technicien SAV)

Bon courage. Tiens nous au courant.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up